<!DOCTYPE html>
<!--[if lt IE 8]>
<html class="ie lt-ie8 lng-de">
<![endif]-->
<!--[if lt IE 9]>
<html class="ie ie8 lt-ie9 lng-de">
<![endif]-->
<!--[if IE 9]>
<html lang="de" class="ie ie9 lng-de">
<![endif]-->
<!--[if !IE]>-->
<html lang="de" class="lng-de">
<!--<![endif]-->
    <head>
        
        <title>Tag der ZEIT 2018 - Freunde der Zeit | Veranstaltungen</title>
                            
        <meta charset="utf-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />

                                                                                <meta property="og:locale" content="de_DE" />
                                                                
                <link rel="stylesheet" type="text/css" href="https://verlag.zeit.de/content/themes/cortex/style.css?b24e67a0" />

                
        <!--[if lt IE 9]>
        <link rel="stylesheet" href="https://verlag.zeit.de/content/themes/cortex/assets/styles/vendor/unsemantic/unsemantic-grid-desktop.css" type="text/css" />
        <![endif]-->
        <!--<script src="https://verlag.zeit.de/content/themes/cortex/assets/js//src/vendor/babel-polyfill.js"></script>-->
        
                        
                            <script src="https://verlag.zeit.de/content/themes/cortex/assets/js//src/vendor/modernizr/modernizr-2.6.2-respond-1.1.0.min.js"></script>
            <script type="text/javascript">
    window.cnf={
        url: {
            theme: 'https://verlag.zeit.de/content/themes/cortex/',
            scripts: 'https://verlag.zeit.de/content/themes/cortex/assets/js/',
            styles: 'https://verlag.zeit.de/content/themes/cortex/assets/styles/',
            home: 'https://verlag.zeit.de'
        },
        debug :true    };
    
    window.cnf={"host":"https:\/\/verlag.zeit.de\/","api":"_api","action":{"profile":"update_profile","filter":"filter_posts","nl_subscribe":"form_newsletter_subscribe"},"current":{"home":"https:\/\/verlag.zeit.de\/freunde\/","url":"https:\/\/verlag.zeit.de\/freunde\/ausblick\/der-tag-der-zeit\/tag-der-zeit-2018\/","env":"freunde","lang":"de","langRegion":"de_DE"},"gmKey":"AIzaSyBk_VS5BR3HwSpS2SLqrM84rCXKitgKPQI"}
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P254THH');</script>
<!-- End Google Tag Manager -->
                
                <link rel="alternate" hreflang="de" href="https://verlag.zeit.de/freunde/ausblick/der-tag-der-zeit/tag-der-zeit-2018/" />

<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Zeit, dass wir uns kennenlernen – beim größten Treffen zwischen Journalisten und Lesern. Einen Tag lang bringen wir die spannendsten Geschichten Ihrer Zeitung auf die Bühnen von Kampnagel und stehen Ihnen Rede und Antwort. Wir freuen uns auf Sie!"/>
<link rel="canonical" href="https://verlag.zeit.de/freunde/ausblick/der-tag-der-zeit/tag-der-zeit-2018/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tag der ZEIT 2018 - Freunde der Zeit | Veranstaltungen" />
<meta property="og:description" content="Zeit, dass wir uns kennenlernen – beim größten Treffen zwischen Journalisten und Lesern. Einen Tag lang bringen wir die spannendsten Geschichten Ihrer Zeitung auf die Bühnen von Kampnagel und stehen Ihnen Rede und Antwort. Wir freuen uns auf Sie!" />
<meta property="og:url" content="https://verlag.zeit.de/freunde/ausblick/der-tag-der-zeit/tag-der-zeit-2018/" />
<meta property="og:site_name" content="Freunde der Zeit | Veranstaltungen" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Zeit, dass wir uns kennenlernen – beim größten Treffen zwischen Journalisten und Lesern. Einen Tag lang bringen wir die spannendsten Geschichten Ihrer Zeitung auf die Bühnen von Kampnagel und stehen Ihnen Rede und Antwort. Wir freuen uns auf Sie!" />
<meta name="twitter:title" content="Tag der ZEIT 2018 - Freunde der Zeit | Veranstaltungen" />
<!-- / Yoast SEO plugin. -->

<link rel='shortlink' href='https://verlag.zeit.de/?p=30140' />
<script type="text/javascript">var sb_instagram_js_options={sb_instagram_at:"1538459094.1677ed0.f091cb94846844db95f94c896d402640"};</script>

    </head>
    
    <body class="application-live env-type-freunde  banderole-">
    
                    <!-- Google Tag Manager (noscript) -->
            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P254THH"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <!-- End Google Tag Manager (noscript) -->
                
        <div class="main-wrapper">
            
                                                <div class="main-header-holder">
    <header class="main-header main-header-fdz">
        <div class="main-header-wrapper">
            <h1 class="logo-holder table">
                <a href="https://verlag.zeit.de/freunde/" class="logo tr" title="Freunde der Zeit | Veranstaltungen">
                    <span class="title">Freunde der Zeit</span>
                    <div class="td middle">
                        <img src="https://verlag.zeit.de/content/themes/cortex/assets/images/freunde-der-zeit.png" alt="Logo Freunde der Zeit" title="Freunde der Zeit">
                    </div>
                </a>
            </h1>

            <nav class="menu-wrapper menu-network-meta">
                <div class="tr">
                    <ul class="menu network-menu">
            <li class="item  zeit-online">
                        <a class="menu-item main-menu-item" href="http://www.zeit.de">
                <span class="title">ZEIT ONLINE</span>
                <div class="icon"></div>
            </a>
                    </li>
            <li class="item  ">
                        <a class="menu-item main-menu-item" href="https://abo.zeit.de/freunde-der-zeit/?wt_zmc=affint.int.zabo.zfdzwebsite.fdz.rr.link..x&amp;utm_medium=affiliate&amp;utm_source=zfdzwebsite&amp;utm_campaign=fdz&amp;utm_content=Inhalt_rr_link__x&amp;icode=01w0069k0114Inhaffint1802">
                <span class="title">Abonnent werden</span>
                <div class="icon"></div>
            </a>
                    </li>
    </ul>

                    <ul class="menu meta-menu">
            <li class="item  ">
                        <a class="menu-item main-menu-item" href="https://verlag.zeit.de/freunde/kontakt/">
                Kontakt
                <div class="icon"></div>
            </a>
                    </li>
        
    
    
        <li class="login profile-button">
            <a class="menu-item" href="https://meine.zeit.de/anmelden?entry_service=freundederzeit&amp;url=https%3A%2F%2Fverlag.zeit.de%2Ffreunde%2Fausblick%2Fder-tag-der-zeit%2Ftag-der-zeit-2018%2F%3Fv%3D1532595867" title="Anmelden">Anmelden</a>
        </li>
        <li class="login profile-button grey">
            <a class="menu-item" href="https://meine.zeit.de/registrieren?entry_service=freundederzeit&amp;url=https%3A%2F%2Fverlag.zeit.de%2Ffreunde%2Fprofil%2F%3Fv%3D1532595867" title="Registrieren">Registrieren</a>
        </li>
    </ul>

                </div>
            </nav>
                
            <nav class="menu-wrapper menu-main">
                <ul class="menu main-menu">
            <li class="item  ">
                        <a class="menu-item main-menu-item" href="/freunde#programm">
                <span class="title">Das Programm</span>
                <div class="icon"></div>
            </a>
            <span class="toggle trigger-toggle-submenu"></span>
            
                    </li>
            <li class="item  parent">
                        <a class="menu-item main-menu-item" href="/freunde#veranstaltungen">
                <span class="title">Veranstaltungen</span>
                <div class="icon"></div>
            </a>
            <span class="toggle trigger-toggle-submenu"></span>
            
                            <ul class="submenu">
                                            <li class="submenu-item nested-item item  ">
                                                        <a class="menu-item" href="/freunde#unter-freunden">
                                <span class="title">Unter-Freunden-Abende</span>
                                <div class="icon"></div>
                            </a>
                        </li>
                                            <li class="submenu-item nested-item item  ">
                                                        <a class="menu-item" href="/freunde#redaktionsbesuche">
                                <span class="title">Redaktionsbesuche</span>
                                <div class="icon"></div>
                            </a>
                        </li>
                                            <li class="submenu-item nested-item item  ">
                                                        <a class="menu-item" href="/freunde#meisterklassen">
                                <span class="title">ZEIT Meisterklassen</span>
                                <div class="icon"></div>
                            </a>
                        </li>
                                            <li class="submenu-item nested-item item  ">
                                                        <a class="menu-item" href="/freunde#zeitveranstaltungen">
                                <span class="title">ZEIT Veranstaltungen</span>
                                <div class="icon"></div>
                            </a>
                        </li>
                                            <li class="submenu-item nested-item item  ">
                                                        <a class="menu-item" href="/freunde/alle-rueckblicke/">
                                <span class="title">Rückblicke</span>
                                <div class="icon"></div>
                            </a>
                        </li>
                                    </ul>
                    </li>
            <li class="item  ">
                        <a class="menu-item main-menu-item" href="/freunde/hinterdergeschichte/">
                <span class="title">Podcast</span>
                <div class="icon"></div>
            </a>
            <span class="toggle trigger-toggle-submenu"></span>
            
                    </li>
            <li class="item  ">
                        <a class="menu-item main-menu-item" href="/freunde#livevideo">
                <span class="title">Live-Videos</span>
                <div class="icon"></div>
            </a>
            <span class="toggle trigger-toggle-submenu"></span>
            
                    </li>
    </ul>

            </nav>

            <button class="burger trigger-menu"><span></span></button>
        </div>
    </header>
</div>                            
            <div class="app clearfix">
                    <article class="main-content">
        

    
<div class="ce ce-stage size-medium clearfix">
    <div class="ce-wrapper">
        <div class="clearfix" data-index="0" data-autoplay="0" data-delay="5000">
                                                            
                                                                
                <div class="item nth-0">
                                            <a href="#anmelden" target="_self">
                                        
                    <figure>
                        <div class="image-holder">
                            <picture>
                                <source media="(min-width: 768px)" srcset="https://verlag.zeit.de/content/uploads/2017/09/FreundeDerZeit_Fotoexperiment-23-stage-large-2100x750.jpg">
                                                                    <img src="https://verlag.zeit.de/content/uploads/2017/09/FreundeDerZeit_Fotoexperiment-23-stage-large-mobile-870x1225.jpg" alt="">
                                                            </picture>
                            <div class="gradient"></div>
                            <figcaption>
                                                                    <span class="subheadline">Sei&shy;en Sie da&shy;bei | 22. Sep&shy;tem&shy;ber 2018 | Ham&shy;burg</span>
                                                                <span class="h2">Ihr Tag der ZEIT 2018</span>
                                                                    <p>Zeit, dass wir uns kennenlernen –  beim größten Treffen zwischen Journalisten und Lesern. Einen Tag lang bringen wir die spannendsten Geschichten Ihrer Zeitung auf die Bühnen von Kampnagel und stehen Ihnen Rede und Antwort. Wir freuen uns auf Sie!</p>
                                                                                                    <span class="button">Tageskarte kaufen</span>
                                                            </figcaption>
                            
                                                            <span class="credit">© Sascha Hilgers</span>
                                                    </div>
                    </figure>
                    
                                            </a>
                                    </div>
                
                    </div>
    </div>
</div>
<div class="ce ce-text clearfix">
    <div class="ce-wrapper">
        <h2 style="text-align: center;">Seien Sie beim Tag der ZEIT dabei</h2>
<p style="text-align: center;"><span class="sc-stars" style="color:red" aria-hidden="true"></span></p>
<p style="text-align: center;">Aus den Bereichen Politik und Wirtschaft, Wissen und Kultur haben Sie bei unserer Abstimmung die spannendsten Themen ausgewählt. Wie schreibt man über den Klimawandel? Was müssen Kinder heute noch wissen? Und wie berichtet man eigentlich als Nahostkorrespondentin gleichzeitig aus 18 Ländern? Einen ganzen Samstag lang möchten wir Abonnenten und Redakteure zusammenbringen, um über diese Themen zu diskutieren. Wir wollen Sie persönlich kennenlernen und auch zusammen feiern.</p>
<div class="button-wrapper-center-red"><a href="#anmelden">Jetzt Tageskarte kaufen</a></div>

    </div>
</div>
<div class="section-wrapper colorscheme-default clearfix">
<section class="section">
<div class="ce ce-text clearfix">
    <div class="ce-wrapper">
        <p style="text-align: left;"><strong>Datum:</strong> Samstag, den 22. September 2018</p>
<hr />
<p style="text-align: left;"><strong>Einlass:</strong> ab 10.30 Uhr</p>
<hr />
<p style="text-align: left;"><strong>Beginn:</strong> 12.00 Uhr</p>
<hr />
<p style="text-align: left;"><strong>Ort:</strong> Kampnagel, Jarrestraße 20, 22303 Hamburg</p>
<hr />
<p style="text-align: left;"><strong><a href="#eintritt">Eintritt*:</a></strong> 18 Euro / 10 Euro ermäßigt</p>

    </div>
</div>
</section>
</div>
<div class="ce ce-text clearfix">
    <div class="ce-wrapper">
        <p style="text-align: center;">Aufgrund der eingeschränkten Parksituation empfehlen wir Ihnen die <strong>Anreise mit öffentlichen Verkehrsmitteln</strong>.<br />
Weitere Hinweise zur Anfahrt finden Sie <a href="http://www.kampnagel.de/de/service/" target="_blank" rel="noopener"><strong>hier</strong>.</a></p>

    </div>
</div>
<div class="ce ce-text clearfix">
    <div class="ce-wrapper">
        <h2 style="text-align: center;">Das Programm</h2>
<p style="text-align: center;"><span class="sc-stars" style="color:red" aria-hidden="true"></span></p>
<p style="text-align: center;">Der Tag beginnt mit der Veranstaltung, die uns besonders am Herzen liegt: dem Leserparlament mit Giovanni di Lorenzo. Danach können Sie aus zwei Wahlbereichen mit je vier Veranstaltungen Ihr persönliches Tagesprogramm gestalten. Anschließend wird Giovanni di Lorenzo im Leserparlament Ihre Anregungen zusammentragen und zur Abstimmung stellen. Und wer danach noch möchte, kann bei einem Glas Wein in Werkstattberichten mit vielen Fotos &#8222;Hinter die Geschichten der Geschichte&#8220; seiner Zeitung blicken – Ende offen. Und Kinder? Für unsere jüngsten Freunde der ZEIT zwischen 3 und 12 Jahren gibt es die ZEIT LEO Kinderbetreuung.</p>

    </div>
</div>
<div class="section-wrapper colorscheme-default clearfix" id="programm">
<section class="section">
<div class="ce ce-program_headline clearfix">
    <div class="ce-wrapper">
        <h3><span class="mobile_break">Auftakt: </span><span>12:00 - 14:00 Uhr</span></h3>
            </div>
</div>
<hr/>



<div class="ce ce-tile_wall size-column_1 clearfix">
    <div class="ce-wrapper">
        <div class="gallery-wrapper tile_wall-gallery-wrapper trigger-tilewall grid-container grid-parent clearfix size-12_5 color-scheme-grey" data-viewport='["mobile"]' data-index="10">
                                                                                                                                                    
                
<div class="item tile trigger-tile tile-column_1 grid-100 tablet-grid-100 mobile-grid-100 banderole-none rest-3-col rest-4-col nth-0">
    <div class="image-wrapper">
        <div class="holder clearfix">
            <div class="inner image-holder">
                <picture>
                    <source media="(min-width: 768px)" srcset="https://verlag.zeit.de/content/uploads/2018/07/Leserparlament_kachel_00_0283-1413x588.jpg">
                    <img src="https://verlag.zeit.de/content/uploads/2018/07/Leserparlament_kachel_00_0283-720x300.jpg" alt="">
                </picture>
                <span class="headline h2">Die Aussprache – im Leserparlament mit Giovanni di Lorenzo</span>
            </div>
        </div>
        
        <div class="icon-holder">
            <span class="icon"></span>
        </div>
    </div>
    <div class="text-wrapper">
        <div class="holder clearfix">
            <div class="inner">
                                    <span class="headine h2"></span>
                                <p>Was bewegt Sie? Welche Geschichten lesen Sie gerne? Und was hat die Redaktion vor? Stellen Sie Giovanni di Lorenzo Ihre Fragen vor Ort oder schicken Sie sie uns vorab an <strong><a href="mailto:freunde@zeit.de">freunde@zeit.de</a>.</strong></p>
<p><strong>Auf der Bühne:</strong></p>
<ul>
<li><a href="https://www.zeit.de/autoren/L/Giovanni_di_Lorenzo/index.xml"><strong>Giovanni di Lorenzo</strong></a> (Chefredakteur, DIE ZEIT)</li>
</ul>

                
                            </div>
        </div>
    </div>
</div>                    </div>
    </div>
</div>
<hr/>
<div class="ce ce-program_headline clearfix">
    <div class="ce-wrapper">
        <h3><span class="mobile_break">1. Wahlbereich: </span><span>15:00 - 16:00 Uhr</span></h3>
                    <div class="seal choice"><span>Eine<br>Veranstaltung<br>Ihrer Wahl</span></div>
            </div>
</div>
<hr/>


    
<div class="ce ce-tile_wall size-column_4 clearfix">
    <div class="ce-wrapper">
        <div class="gallery-wrapper tile_wall-gallery-wrapper trigger-flickity trigger-tilewall grid-container grid-parent clearfix size-4_3 color-scheme-grey" data-viewport='["mobile"]' data-index="14">
                                                                                                                
                
<div class="item tile trigger-tile tile-column_4 grid-25 tablet-grid-33 mobile-grid-100 nth-0 banderole-none rest-4-col" data-tile="0">
    <div class="image-wrapper">
        <div class="image-wrapper-holder">
            <div class="image-wrapper-inner">
                <div class="holder clearfix">
                    <div class="inner image-holder">
                        <picture>
                                                            <source media="(min-width: 768px)" srcset="https://verlag.zeit.de/content/uploads/2018/07/Investigativ_kachel_Foto-5-262x196.jpg">
                                <img src="https://verlag.zeit.de/content/uploads/2018/07/Investigativ_kachel_Foto-5.jpg" alt="">
                                                    </picture>
                        <span class="headline h2">Investigativer Journalismus</span>
                    </div>
                </div>
            </div>
        </div>
        
        <div class="icon-holder">
            <span class="icon"></span>
        </div>
    </div>
    <div class="text-wrapper">
        <div class="holder clearfix">
            <div class="inner trigger-html">
                                    <span class="headine h2"></span>
                                <p><strong>Investigativer Journalismus: Im Zweifel für den Scoop?</strong></p>
<p>Sie recherchieren gegen alle Widerstände, um Missstände und Skandale aufzudecken. Deshalb werden investigative Journalisten auch oft als vierte Gewalt bezeichnet, dabei müssen sie mit ihren Methoden gelegentlich selbst Grenzen überschreiten. Ein Balanceakt. Die Reporter des Investigativ-Ressorts erzählen von ihren großen Geschichten und erklären, wann sie sich gegen eine Veröffentlichung entscheiden würden, wie internationale Recherche-Netzwerke funktionieren und wie sie Quellen finden – und vor allem schützen.</p>
<p><strong>Auf dem Podium:</strong></p>
<ul>
<li><a href="https://www.zeit.de/autoren/F/Christian_Fuchs/index"><strong>Christian Fuchs</strong></a> (Autor im Ressort Investigativ, DIE ZEIT)</li>
<li><a href="https://www.zeit.de/autoren/M/Yassin_Musharbash/index"><strong>Yassin Musharbash</strong></a> (Redakteur im Ressort Investigativ, DIE ZEIT)</li>
<li><strong><a href="http://skne.de/Joerg-Nabert.html">Jörg Nabert</a></strong> (Rechtsanwalt)</li>
<li><a href="https://www.zeit.de/autoren/S/Jana_Simon/index.xml"><strong>Jana Simon</strong></a> (Autorin, DIE ZEIT)</li>
</ul>

                
                            </div>
        </div>
    </div>
</div>                                                                                                                
                
<div class="item tile trigger-tile tile-column_4 grid-25 tablet-grid-33 mobile-grid-100 nth-1 banderole-none rest-4-col" data-tile="1">
    <div class="image-wrapper">
        <div class="image-wrapper-holder">
            <div class="image-wrapper-inner">
                <div class="holder clearfix">
                    <div class="inner image-holder">
                        <picture>
                                                            <source media="(min-width: 768px)" srcset="https://verlag.zeit.de/content/uploads/2018/07/Europa-kachel_ddp-images-Stock-8.80051793-HighRes-1--262x196.jpg">
                                <img src="https://verlag.zeit.de/content/uploads/2018/07/Europa-kachel_ddp-images-Stock-8.80051793-HighRes-1--720x540.jpg" alt="">
                                                    </picture>
                        <span class="headline h2">Europa versteht sich nicht von selbst!</span>
                    </div>
                </div>
            </div>
        </div>
        
        <div class="icon-holder">
            <span class="icon"></span>
        </div>
    </div>
    <div class="text-wrapper">
        <div class="holder clearfix">
            <div class="inner trigger-html">
                                    <span class="headine h2"></span>
                                <p><strong>Wie weiter? Europa versteht sich nicht von selbst!</strong></p>
<p>Droht die EU an der Asylpolitik zu zerbrechen? Und wer gibt dort eigentlich den Ton an? Emmanuel Macron, Sebastian Kurz oder der neue italienische Ministerpräsident Giuseppe Conte? Unsere Redakteure haben viele von ihnen persönlich getroffen. Was macht diesen neuen Politikerstil aus, und wohin führt er uns? Viele Tausende haben sich im letzten Sommer bei der Initiative »Pulse of Europe« engagiert. Nur ein kurzer Aufwind für Brüssel? Wie schafft man es, die große schweigende Mehrheit für die europäische Idee zu begeistern? Und wie können wir als Zeitung packend von europäischer Politik erzählen?</p>
<p><strong>Auf dem Podium:<br />
</strong></p>
<ul>
<li><a href="https://www.zeit.de/autoren/K/Matthias_Krupa/index.xml"><strong>Matthias Krupa </strong></a> (Brüssel-Korrespondent, DIE ZEIT)</li>
</ul>

                
                                    <span class="credit">© ddp images</span>
                            </div>
        </div>
    </div>
</div>                                                                                                                
                
<div class="item tile trigger-tile tile-column_4 grid-25 tablet-grid-33 mobile-grid-100 nth-2 banderole-none rest-4-col" data-tile="2">
    <div class="image-wrapper">
        <div class="image-wrapper-holder">
            <div class="image-wrapper-inner">
                <div class="holder clearfix">
                    <div class="inner image-holder">
                        <picture>
                                                            <source media="(min-width: 768px)" srcset="https://verlag.zeit.de/content/uploads/2018/07/thought-catalog-602526-unsplash-Kopie-262x196.jpg">
                                <img src="https://verlag.zeit.de/content/uploads/2018/07/thought-catalog-602526-unsplash-Kopie-720x540.jpg" alt="">
                                                    </picture>
                        <span class="headline h2">Digitale Selbst-bestimmung</span>
                    </div>
                </div>
            </div>
        </div>
        
        <div class="icon-holder">
            <span class="icon"></span>
        </div>
    </div>
    <div class="text-wrapper">
        <div class="holder clearfix">
            <div class="inner trigger-html">
                                    <span class="headine h2"></span>
                                <p><strong>Digitale Selbstbestimmung: Wie kompliziert ist das?</strong></p>
<p>Im Internet herrscht oft das Recht des Stärkeren, und am stärksten sind Digitalkonzerne, die mithilfe von Nutzerdaten zu den wertvollsten Unternehmen der Menschheitsgeschichte geworden sind. Daten sind das neue Öl, der Treibstoff für immerfort hinzulernende Algorithmen. Und gefüttert werden sie von uns allen, wenn wir online etwas suchen, kaufen, schreiben oder einfach nur Bilder und Videos anschauen. Nicht Konzerne, sondern die Menschen sollten daher auch die souveränen Verwerter ihrer Daten sein – oder besser: werden! Diskutieren Sie mit uns: Wie werden Konsumenten zu digital mündigen Bürgern?</p>
<p><strong>Auf dem Podium:</strong></p>
<ul>
<li><a href="https://www.zeit.de/autoren/H/Goetz_Hamann/index.xml"><strong>Götz Hamann</strong></a> (Verantwortlich für Print-Online-Projekte, DIE ZEIT und ZEIT ONLINE)</li>
</ul>

                
                            </div>
        </div>
    </div>
</div>                                                                                                                                                    
                
<div class="item tile trigger-tile tile-column_4 grid-25 tablet-grid-33 mobile-grid-100 nth-3 banderole-none rest-3-col rest-4-col" data-tile="3">
    <div class="image-wrapper">
        <div class="image-wrapper-holder">
            <div class="image-wrapper-inner">
                <div class="holder clearfix">
                    <div class="inner image-holder">
                        <picture>
                                                            <source media="(min-width: 768px)" srcset="https://verlag.zeit.de/content/uploads/2018/07/transalpin-podcast1200x630bb-262x196.jpg">
                                <img src="https://verlag.zeit.de/content/uploads/2018/07/transalpin-podcast1200x630bb.jpg" alt="">
                                                    </picture>
                        <span class="headline h2">»Servus. Grüezi. Hallo.« live</span>
                    </div>
                </div>
            </div>
        </div>
        
        <div class="icon-holder">
            <span class="icon"></span>
        </div>
    </div>
    <div class="text-wrapper">
        <div class="holder clearfix">
            <div class="inner trigger-html">
                                    <span class="headine h2"></span>
                                <p><strong>Auf gute Nachbarschaft! Podcast »Servus. Grüezi. Hallo.« live auf der Bühne</strong></p>
<p>Auf gute Nachbarschaft! Vieles von dem, was in Deutschland politisch neu und brisant scheint, ist in Österreich und der Schweiz längst normal. Es wird Zeit, den beiden Ländern zuzuhören. Unsere zwei Nachbarn sind ein Labor für Europa, im Guten wie im Schlechten – und damit auch für ein deutsches Publikum interessant. Lenz Jacobsen will wissen, wie die Österreicher und die Schweizer Politik erleben und Gesellschaft gestalten. Im Podcast »Servus. Grüezi. Hallo.« spricht er regelmäßig mit Matthias Daum und Florian Gasser, den ZEIT-Korrespondenten aus Zürich und Wien. Wir haben die drei nach Hamburg eingeladen. Vielleicht kann man ja voneinander lernen.</p>
<p><strong>Auf dem Podium:</strong></p>
<ul>
<li><a href="https://www.zeit.de/autoren/D/Matthias_Daum/index"><strong>Matthias Daum</strong></a> (Büroleiter im Ressort Schweiz-Seiten, DIE ZEIT)</li>
<li><a href="https://www.zeit.de/autoren/G/Florian_Gasser/index.xml"><strong>Florian Gasser</strong></a> (Redakteur im Ressort Österreich-Seiten, DIE ZEIT)</li>
<li><strong><a href="https://www.zeit.de/autoren/J/Lenz_Jacobsen/index.xml">Lenz Jacobsen</a></strong> (Ressortleiter Politik, Wirtschaft und Gesellschaft, ZEIT ONLINE)</li>
</ul>

                
                            </div>
        </div>
    </div>
</div>                    </div>
    </div>
</div>
<hr/>
<div class="ce ce-program_headline clearfix">
    <div class="ce-wrapper">
        <h3><span class="mobile_break">2. Wahlbereich: </span><span>17:00 - 18:30 Uhr</span></h3>
                    <div class="seal choice"><span>Eine<br>Veranstaltung<br>Ihrer Wahl</span></div>
            </div>
</div>
<hr/>


    
<div class="ce ce-tile_wall size-column_4 clearfix">
    <div class="ce-wrapper">
        <div class="gallery-wrapper tile_wall-gallery-wrapper trigger-flickity trigger-tilewall grid-container grid-parent clearfix size-4_3 color-scheme-grey" data-viewport='["mobile"]' data-index="18">
                                                                                                                
                
<div class="item tile trigger-tile tile-column_4 grid-25 tablet-grid-33 mobile-grid-100 nth-0 banderole-none rest-4-col" data-tile="0">
    <div class="image-wrapper">
        <div class="image-wrapper-holder">
            <div class="image-wrapper-inner">
                <div class="holder clearfix">
                    <div class="inner image-holder">
                        <picture>
                                                            <source media="(min-width: 768px)" srcset="https://verlag.zeit.de/content/uploads/2018/07/Klimawandel_CATERS_STARVING_POLAR_BEAR_DIES_DUE_TO_GLOBAL_WARMING_13-262x196.jpg">
                                <img src="https://verlag.zeit.de/content/uploads/2018/07/Klimawandel_CATERS_STARVING_POLAR_BEAR_DIES_DUE_TO_GLOBAL_WARMING_13-720x540.jpg" alt="">
                                                    </picture>
                        <span class="headline h2">Klimawandel, Sache der Politik?</span>
                    </div>
                </div>
            </div>
        </div>
        
        <div class="icon-holder">
            <span class="icon"></span>
        </div>
    </div>
    <div class="text-wrapper">
        <div class="holder clearfix">
            <div class="inner trigger-html">
                                    <span class="headine h2"></span>
                                <p><strong>Klimawandel oder: Wie schreibt man über ewig aktuelle Themen?</strong></p>
<p>Über Jahrzehnte vollziehen sich Dramen in unserer Umwelt: der Schwund der Artenvielfalt, das Insektensterben, die Verschmutzung von Ozeanen und der Atmosphäre. Obwohl wir mittendrin stecken, fällt es schwer, darüber zu sprechen. Gesellschaften können aber nur das bewältigen, was sie verstanden, diskutiert und worüber sie gestritten haben. Beim dringend nötigen Diskurs könnte der Journalismus helfen. Tut er das? Diskutieren Sie mit Redakteuren aus den Ressorts Wissen und Politik über eines der politischsten Themen unserer Zeit: den Klimawandel.</p>
<p><strong>Auf dem Podium:</strong></p>
<ul>
<li><a href="https://www.zeit.de/autoren/H/Fritz_Habekuss/index"><strong>Fritz Habekuß </strong></a>(Redakteur im Ressort Wissen, DIE ZEIT)</li>
<li><a href="https://www.zeit.de/autoren/S/Stefan_Schmitt/index.xml"><strong>Stefan Schmitt</strong></a> (Stellv. Ressortleiter im Ressort Wissen, DIE ZEIT)</li>
<li><a href="https://www.zeit.de/autoren/U/Bernd_Ulrich/index.xml"><strong>Bernd Ulrich </strong></a>(Stellv. Chefredakteur &amp; Ressortleiter Politik, DIE ZEIT)</li>
</ul>

                
                                    <span class="credit">© SEALEGACY / CATERS NEWS</span>
                            </div>
        </div>
    </div>
</div>                                                                                                                
                
<div class="item tile trigger-tile tile-column_4 grid-25 tablet-grid-33 mobile-grid-100 nth-1 banderole-none rest-4-col" data-tile="1">
    <div class="image-wrapper">
        <div class="image-wrapper-holder">
            <div class="image-wrapper-inner">
                <div class="holder clearfix">
                    <div class="inner image-holder">
                        <picture>
                                                            <source media="(min-width: 768px)" srcset="https://verlag.zeit.de/content/uploads/2018/07/Korrespondenten_JR_161021_MakhmourQayyarah_edit_291-262x196.jpg">
                                <img src="https://verlag.zeit.de/content/uploads/2018/07/Korrespondenten_JR_161021_MakhmourQayyarah_edit_291-720x540.jpg" alt="">
                                                    </picture>
                        <span class="headline h2">Korrespondenten berichten</span>
                    </div>
                </div>
            </div>
        </div>
        
        <div class="icon-holder">
            <span class="icon"></span>
        </div>
    </div>
    <div class="text-wrapper">
        <div class="holder clearfix">
            <div class="inner trigger-html">
                                    <span class="headine h2"></span>
                                <p><strong>Korrespondenten berichten</strong></p>
<p>»Bevor ich als Nahostkorrespondentin nach Beirut zog, zählte ich immer wieder die Länder meines Berichtsgebiets durch. Es waren 18. Darunter Syrien, Libyen, der Irak und Jemen. Worauf ich mich eingelassen hatte, war schnell klar: auf den geballten Wahnsinn dieser Zeiten.« So beginnen Andrea Böhms (oberes Foto) Erinnerungen an die letzten fünf Jahre, in denen sie für die ZEIT viel zu häufig von Kriegen und Krisen berichten musste. Gemeinsam mit den Kollegen aus Russland und den USA erzählt sie von der Arbeit als Auslandskorrespondentin.</p>
<p><strong>Auf dem Podium:</strong></p>
<ul>
<li><a href="https://www.zeit.de/autoren/B/Alice_Bota/index.xml"><strong>Alice Bota</strong></a> (Auslandskorrespondentin Büro Moskau, DIE ZEIT)</li>
<li><a href="https://www.zeit.de/autoren/B/Andrea_Boehm/index.xml"><strong>Andrea Böhm</strong></a> (Auslandskorrespondentin Büro Mittelost, DIE ZEIT)</li>
<li><a href="https://www.zeit.de/autoren/K/Kerstin_Kohlenberg/index.xml"><strong>Kerstin Kohlenberg</strong></a> (Auslandskorrespondentin Büro Washington, DIE ZEIT)</li>
<li><a href="https://www.zeit.de/autoren/M/Yassin_Musharbash/index"><strong>Yassin Musharbash</strong></a> (Redakteur im Ressort Investigativ, DIE ZEIT)</li>
</ul>

                
                                    <span class="credit">© Jacob Russell</span>
                            </div>
        </div>
    </div>
</div>                                                                                                                
                
<div class="item tile trigger-tile tile-column_4 grid-25 tablet-grid-33 mobile-grid-100 nth-2 banderole-none rest-4-col" data-tile="2">
    <div class="image-wrapper">
        <div class="image-wrapper-holder">
            <div class="image-wrapper-inner">
                <div class="holder clearfix">
                    <div class="inner image-holder">
                        <picture>
                                                            <source media="(min-width: 768px)" srcset="https://verlag.zeit.de/content/uploads/2018/07/Bildung_kachel_pan-xiaozhen-423533-unsplash-262x196.jpg">
                                <img src="https://verlag.zeit.de/content/uploads/2018/07/Bildung_kachel_pan-xiaozhen-423533-unsplash-720x540.jpg" alt="">
                                                    </picture>
                        <span class="headline h2">Was müssen Kinder heute noch wissen?</span>
                    </div>
                </div>
            </div>
        </div>
        
        <div class="icon-holder">
            <span class="icon"></span>
        </div>
    </div>
    <div class="text-wrapper">
        <div class="holder clearfix">
            <div class="inner trigger-html">
                                    <span class="headine h2"></span>
                                <p><strong>Was müssen Kinder heute noch wissen? Googeln versus Bildungskanon</strong></p>
<p>Thomas Kerstan, Bildungspolitischer Korrespondent der ZEIT, hat einen Kanon für das 21. Jahrhundert zusammengestellt: Botticellis »Geburt der Venus« und Goethes »Faust« gehören genau so dazu wie das Computerspiel »Minecraft« und der Film »Kurz und schmerzlos« von Fatih Akin. Kerstan plädiert vor allem für einen Kanon der Allgemeinbildung, um den Zusammenhalt der Gesellschaft zu fördern. Er freut sich auf den konstruktiven Streit mit Ihnen und ist gespannt, welches Werk für Sie unverzichtbar in den Kanon gehört.</p>
<p><b>Auf dem </b><b>Podium: </b></p>
<ul>
<li><strong><a href="https://www.zeit.de/autoren/H/Manuel_Hartung/index.xml">Manuel Hartung</a></strong> (Ressortleiter im Ressort ZEIT-Chancen, DIE ZEIT)</li>
<li><a href="https://www.zeit.de/autoren/K/Thomas_Kerstan/index.xml"><strong>Thomas Kerstan</strong></a> (Bildungspolitischer Korrespondent der ZEIT)</li>
</ul>

                
                            </div>
        </div>
    </div>
</div>                                                                                                                                                    
                
<div class="item tile trigger-tile tile-column_4 grid-25 tablet-grid-33 mobile-grid-100 nth-3 banderole-none rest-3-col rest-4-col" data-tile="3">
    <div class="image-wrapper">
        <div class="image-wrapper-holder">
            <div class="image-wrapper-inner">
                <div class="holder clearfix">
                    <div class="inner image-holder">
                        <picture>
                                                            <source media="(min-width: 768px)" srcset="https://verlag.zeit.de/content/uploads/2018/07/Wie-wir-lesen_kachel_IMG_7813-262x196.jpg">
                                <img src="https://verlag.zeit.de/content/uploads/2018/07/Wie-wir-lesen_kachel_IMG_7813-720x540.jpg" alt="">
                                                    </picture>
                        <span class="headline h2">Aufklärung jetzt!</span>
                    </div>
                </div>
            </div>
        </div>
        
        <div class="icon-holder">
            <span class="icon"></span>
        </div>
    </div>
    <div class="text-wrapper">
        <div class="holder clearfix">
            <div class="inner trigger-html">
                                    <span class="headine h2"></span>
                                <p><strong>Aufklärung jetzt! <b>–</b> vier Leser und eine Feuilletonistin im Gespräch über das Buch der Stunde</strong></p>
<p>Jeder, der ein Buch liest, ist auch ein Kritiker. Und jeder liest anders. Wir wollen deshalb mit Leserinnen und Lesern die Perspektiven wechseln: Wie prägen Ihre Herkunft, Ihr Beruf und Ihre persönlichen Lebenserfahrungen das, was Sie in einem Buch lesen? Wir möchten Leserinnen und Leser aus möglichst verschiedenen kulturellen Hintergründen dazu einladen, über eine der spannenden Neuerscheinungen des Herbstes gemeinsam mit der Feuilletonistin Elisabeth von Thadden zu diskutieren. Und zwar über Steven Pinkers “Aufklärung jetzt”. Darin verteidigt der große amerikanische Denker und Harvard-Professor die Vernunft und den Humanismus gegen die Propheten des Weltuntergangs. Sie, liebe Leserinnen und Leser, erhalten vorab eine lange Leseprobe, sodass wir gemeinsam am Tag der ZEIT ein besonderes Literarisches Quartett ins Leben rufen können: das Literarische Quartett der Leser. Freuen Sie sich auf eine Premiere für Buch-Begeisterte.</p>
<p><strong>Auf dem Podium:</strong></p>
<ul>
<li><a href="https://www.zeit.de/autoren/T/Elisabeth_von_Thadden/index.xml"><strong>Elisabeth von Thadden</strong></a> (Verantwortliche Redakteurin im Ressort Feuilleton, DIE ZEIT)</li>
<li><strong>Und Sie? </strong>(Wenn Sie Teil des Literarischen Quartetts sein wollen, stellen Sie sich in einer Mail an <a href="mailto:freunde@zeit.de"><strong>freunde@zeit.de</strong></a> kurz vor)</li>
</ul>
<p>&nbsp;</p>

                
                                    <span class="credit">© Nicole Müller</span>
                            </div>
        </div>
    </div>
</div>                    </div>
    </div>
</div>
<hr/>
<div class="ce ce-program_headline clearfix">
    <div class="ce-wrapper">
        <h3><span class="mobile_break">Resümee: </span><span>19:00 - 20:00 Uhr</span></h3>
            </div>
</div>
<hr/>



<div class="ce ce-tile_wall size-column_1 clearfix">
    <div class="ce-wrapper">
        <div class="gallery-wrapper tile_wall-gallery-wrapper trigger-tilewall grid-container grid-parent clearfix size-12_5 color-scheme-grey" data-viewport='["mobile"]' data-index="22">
                                                                                                                                                    
                
<div class="item tile trigger-tile tile-column_1 grid-100 tablet-grid-100 mobile-grid-100 banderole-none rest-3-col rest-4-col nth-0">
    <div class="image-wrapper">
        <div class="holder clearfix">
            <div class="inner image-holder">
                <picture>
                    <source media="(min-width: 768px)" srcset="https://verlag.zeit.de/content/uploads/2018/07/zeit-brosda-0346_bearbeitet-Kopie-1413x588.jpg">
                    <img src="https://verlag.zeit.de/content/uploads/2018/07/zeit-brosda-0346_bearbeitet-Kopie-720x300.jpg" alt="">
                </picture>
                <span class="headline h2">Die Aufträge – mit Giovanni di Lorenzo im Leserparlament</span>
            </div>
        </div>
        
        <div class="icon-holder">
            <span class="icon"></span>
        </div>
    </div>
    <div class="text-wrapper">
        <div class="holder clearfix">
            <div class="inner">
                                    <span class="headine h2"></span>
                                <p>Ihre Fragen sind unser Auftrag! Einen Tag lang haben wir zu über großen Gesellschaftsfragen unserer Zeit diskutiert. Was bleibt? Welchen Themen soll die Redaktion in den nächsten Wochen nachgehen? Und welche Recherchevorschläge sind am Tag entstanden? Stimmen Sie im Leserparlament über Ihre Favoriten ab!</p>
<p><strong>Auf der Bühne:</strong></p>
<ul>
<li><a href="https://www.zeit.de/autoren/L/Giovanni_di_Lorenzo/index.xml"><strong>Giovanni di Lorenzo</strong></a> (Chefredakteur, DIE ZEIT)</li>
</ul>

                
                            </div>
        </div>
    </div>
</div>                    </div>
    </div>
</div>
<hr/>
<div class="ce ce-program_headline clearfix">
    <div class="ce-wrapper">
        <h3><span class="mobile_break">Hinter der Geschichte: </span><span>20:30 - 22:00 Uhr</span></h3>
            </div>
</div>
<hr/>



<div class="ce ce-tile_wall size-column_1 clearfix">
    <div class="ce-wrapper">
        <div class="gallery-wrapper tile_wall-gallery-wrapper trigger-tilewall grid-container grid-parent clearfix size-12_5 color-scheme-grey" data-viewport='["mobile"]' data-index="26">
                                                                                                                                                    
                
<div class="item tile trigger-tile tile-column_1 grid-100 tablet-grid-100 mobile-grid-100 banderole-none rest-3-col rest-4-col nth-0">
    <div class="image-wrapper">
        <div class="holder clearfix">
            <div class="inner image-holder">
                <picture>
                    <source media="(min-width: 768px)" srcset="https://verlag.zeit.de/content/uploads/2018/07/180614_DUS_Hinter-der-Geschichte_MG_5313-Kopie-1413x588.jpg">
                    <img src="https://verlag.zeit.de/content/uploads/2018/07/180614_DUS_Hinter-der-Geschichte_MG_5313-Kopie-720x300.jpg" alt="">
                </picture>
                <span class="headline h2">Die Geschichten hinter der Geschichte</span>
            </div>
        </div>
        
        <div class="icon-holder">
            <span class="icon"></span>
        </div>
    </div>
    <div class="text-wrapper">
        <div class="holder clearfix">
            <div class="inner">
                                    <span class="headine h2"></span>
                                <p><strong>Die Geschichten hinter der Geschichte</strong></p>
<p>Wie viele Berater muss man bei einem Interview mit Emmanuel Macron akzeptieren? Und wie reagiert man auf eine Flut von Hassmails nach einem kontroversen Artikel? Diese Fragen diskutieren wir innerhalb der Redaktion, sie finden üblicherweise keinen Eingang in die Zeitung und damit kein Publikum. In persönlichen Werkstattberichten mit vielen Fotos erzählen sieben Redakteure aus unterschiedlichen Ressorts über große Recherchen an fernen Orten und über solche, die den Blick auf die eigene Nachbarschaft verändern. Sie erzählen die Geschichten hinter der Geschichte.</p>
<p><strong>Auf dem Podium:</strong></p>
<ul>
<li><a href="https://www.zeit.de/autoren/C/Amrai_Coen"><strong>Amrai Coen</strong></a> (Redakteurin im Ressort Dossier, DIE ZEIT)</li>
<li><a href="https://www.zeit.de/autoren/C/Laura_Cwiertnia/index"><strong>Laura Cwiertnia</strong></a> (Redakteurin im Ressort Wirtschaft, DIE ZEIT)</li>
<li><strong><a href="https://www.zeit.de/autoren/G/Johannes_Gernert">Johannes Gernert</a></strong> (Redakteur im Ressort Z – Zeit zum Entdecken, DIE ZEIT)</li>
<li><a href="https://www.zeit.de/autoren/H/Anne_Haehnig"><strong>Anne Hähnig</strong></a> (Redakteurin im Ressort ZEIT im Osten, DIE ZEIT)</li>
<li><a href="https://www.zeit.de/autoren/P/Oskar_Piegsa/index.xml"><strong>Oskar Piegsa</strong></a> (Redakteur bei ZEIT Campus, DIE ZEIT)</li>
<li><a href="https://www.zeit.de/autoren/P/Roman_Pletter/index"><strong>Roman Pletter</strong></a> (Stellv. Ressortleiter im Ressort Wirtschaft, DIE ZEIT)</li>
<li><a href="https://www.zeit.de/autoren/R/Elisabeth_Raether"><strong>Elisabeth Raether</strong></a> (Redakteurin im Ressort Politik der ZEIT, Kolumnistin im ZEITmagazin)</li>
</ul>

                
                                    <span class="credit">© Ina Mortsiefer</span>
                            </div>
        </div>
    </div>
</div>                    </div>
    </div>
</div>
</section>
</div>
<div data-deeplink="anmelden"  id="anmelden"></div>
            
<div class="ce ce-icon clearfix">
    <div class="ce-wrapper">
        <span class="icon iconfont-icon_check"></span>
        
                    <div class="table text-holder">
                <div class="tr">
                                                                        <span class="td decoration iconfont-icon_waves"></span>
                                                                
                    <span class="td notice">Jetzt anmelden &amp; Programm zusammenstellen</span>
                    
                                                                        <span class="td decoration iconfont-icon_waves"></span>
                                                            </div>
            </div>
                
    </div>
</div>
    
<div class="ce ce-registration_form has-hint-aboshop clearfix" id="form-1">
    <div class="ce-wrapper">
                    
                            
                <div class="pseudo-form-wrapper">
                    <picture>
                        <source media="(min-width: 768px)" srcset="https://verlag.zeit.de/content/themes/cortex/assets/images/doo-desktop-hell.png">
                        <img src="https://verlag.zeit.de/content/themes/cortex/assets/images/doo-mobile-hell.png" alt="">
                    </picture>
                    <div class="pseudo-holder">
                        <div class="table">
                            <div class="form-wrapper grid-container grid-parent td middle">
                                <div class="form-button-wrapper grid-70 prefix-15 tablet-grid-80 tablet-prefix-10 mobile-grid-90 mobile-prefix-5 grid-parent profile">
                                    <div class="form-holder">
                                        <h3 style="text-align: center;">Exklusiv für Freunde der ZEIT</h3>
<hr />
<p style="text-align: center;"><strong>Kostenlos registrieren. Für alle Abonnenten.</strong></p>

                                        <div class="button-holder">
                                                                                        <div class="button-holder-inner login-wrapper">
                                                <a href="https://meine.zeit.de/anmelden?entry_service=freundederzeit&amp;url=https%3A%2F%2Fverlag.zeit.de%2Ffreunde%2Fausblick%2Fder-tag-der-zeit%2Ftag-der-zeit-2018%2F%3Fv%3D1532595867" class="button button-is-single blue login">Jetzt anmelden</a>
                                            </div>
                                        </div>
                                        <p class="hint-aboshop">
                                            Sie haben noch kein zeit.de-Profil? <a href="https://meine.zeit.de/registrieren?entry_service=freundederzeit&amp;url=https%3A%2F%2Fverlag.zeit.de%2Ffreunde%2Fausblick%2Fder-tag-der-zeit%2Ftag-der-zeit-2018%2F%3Fv%3D1532595867">Hier registrieren</a><br>
                                            Noch kein Abonnent? <a href="https://abo.zeit.de/freunde-der-zeit/?wt_zmc=affint.int.zabo.zfdzwebsite.fdz.rr.link..x&amp;utm_medium=affiliate&amp;utm_source=zfdzwebsite&amp;utm_campaign=fdz&amp;utm_content=Inhalt_rr_link__x&amp;icode=01w0069k0114Inhaffint1802">DIE ZEIT 4 Wochen kostenlos lesen und Freund werden</a>
                                        </p>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                
                        
            </div>
</div>
<div class="ce ce-text clearfix">
    <div class="ce-wrapper">
        <p class="small-black" style="text-align: center;"><span style="color: #808080;">Bitte beachten Sie, dass die Karten vom Umtausch ausgeschlossen sind.<br />
*Sollten Sie kurzfristig verhindert sein oder Rückfragen haben, melden Sie sich bitte bei uns unter <a href="mailto:freunde@zeit.de"><strong>freunde@zeit.de</strong></a></span></p>
<p>&nbsp;</p>

    </div>
</div>
<hr/>
<div data-deeplink="kinder"  id="kinder"></div>
<div class="ce ce-text clearfix">
    <div class="ce-wrapper">
        <h2 style="text-align: center;">Das ZEIT LEO-Kinderprogramm</h2>
<h3 style="text-align: center;">11:30 &#8211; 19:00 Uhr</h3>
<p style="text-align: center;"><span class="sc-stars" style="color:red" aria-hidden="true"></span></p>

    </div>
</div>



<div class="ce ce-tile_wall size-column_1 clearfix">
    <div class="ce-wrapper">
        <div class="gallery-wrapper tile_wall-gallery-wrapper trigger-tilewall grid-container grid-parent clearfix size-12_5 color-scheme-grey" data-viewport='["mobile"]' data-index="35">
                                                                                                                                                    
                
<div class="item tile trigger-tile tile-column_1 grid-100 tablet-grid-100 mobile-grid-100 banderole-none rest-3-col rest-4-col nth-0">
    <div class="image-wrapper">
        <div class="holder clearfix">
            <div class="inner image-holder">
                <picture>
                    <source media="(min-width: 768px)" srcset="https://verlag.zeit.de/content/uploads/2018/07/Kinderprogramm2017_Tag-der-Zeit_JKF_0374.jpg">
                    <img src="https://verlag.zeit.de/content/uploads/2018/07/Kinderprogramm2017_Tag-der-Zeit_JKF_0374-720x300.jpg" alt="">
                </picture>
                <span class="headline h2">Ein Raum voller Ideen und Abenteuer beim ZEIT LEO-Kinderprogramm</span>
            </div>
        </div>
        
        <div class="icon-holder">
            <span class="icon"></span>
        </div>
    </div>
    <div class="text-wrapper">
        <div class="holder clearfix">
            <div class="inner">
                                    <span class="headine h2"></span>
                                <p><strong>Ein Raum voller Ideen und Abenteuer: Das ZEIT LEO-Kinderprogramm beim Tag der ZEIT 2018</strong></p>
<p><strong>Für die Kleinen </strong>(3 bis 7 Jahre) bieten wir in der Kita auf dem Gelände von Kampnagel eine altersgerechte Kinderbetreuung an. Spielecken bieten viel Raum zum Kreativsein und Herumtoben, aber auch Zeit zum Ausruhen soll es geben. Ein Mittagessen ist im Preis enthalten.</p>
<p><strong>Die Großen</strong> (8 bis 12 Jahre) können gemeinsam mit anderen Kindern an spannenden ZEIT LEO Rätseln knobeln, eigene ZEIT LEO-Titelbilder basteln, an der ZEIT LEO Ralley teilnehmen oder einfach gemütlich die Bücher in der Leseecke durchstöbern. Ein Mittagessen ist im Preis enthalten.</p>

                
                                    <span class="credit">© Julia Keltsch</span>
                            </div>
        </div>
    </div>
</div>                    </div>
    </div>
</div>
    
<div class="ce ce-registration_form has-hint-aboshop clearfix" id="form-2">
    <div class="ce-wrapper">
                    
                            
                <div class="pseudo-form-wrapper">
                    <picture>
                        <source media="(min-width: 768px)" srcset="https://verlag.zeit.de/content/themes/cortex/assets/images/doo-desktop-hell.png">
                        <img src="https://verlag.zeit.de/content/themes/cortex/assets/images/doo-mobile-hell.png" alt="">
                    </picture>
                    <div class="pseudo-holder">
                        <div class="table">
                            <div class="form-wrapper grid-container grid-parent td middle">
                                <div class="form-button-wrapper grid-70 prefix-15 tablet-grid-80 tablet-prefix-10 mobile-grid-90 mobile-prefix-5 grid-parent profile">
                                    <div class="form-holder">
                                        <h3 style="text-align: center;">Exklusiv für Freunde der ZEIT</h3>
<hr />
<p style="text-align: center;"><strong>Kostenlos registrieren. Für alle Abonnenten.</strong></p>

                                        <div class="button-holder">
                                                                                        <div class="button-holder-inner login-wrapper">
                                                <a href="https://meine.zeit.de/anmelden?entry_service=freundederzeit&amp;url=https%3A%2F%2Fverlag.zeit.de%2Ffreunde%2Fausblick%2Fder-tag-der-zeit%2Ftag-der-zeit-2018%2F%3Fv%3D1532595867" class="button button-is-single blue login">Jetzt anmelden</a>
                                            </div>
                                        </div>
                                        <p class="hint-aboshop">
                                            Sie haben noch kein zeit.de-Profil? <a href="https://meine.zeit.de/registrieren?entry_service=freundederzeit&amp;url=https%3A%2F%2Fverlag.zeit.de%2Ffreunde%2Fausblick%2Fder-tag-der-zeit%2Ftag-der-zeit-2018%2F%3Fv%3D1532595867">Hier registrieren</a><br>
                                            Noch kein Abonnent? <a href="https://abo.zeit.de/freunde-der-zeit/?wt_zmc=affint.int.zabo.zfdzwebsite.fdz.rr.link..x&amp;utm_medium=affiliate&amp;utm_source=zfdzwebsite&amp;utm_campaign=fdz&amp;utm_content=Inhalt_rr_link__x&amp;icode=01w0069k0114Inhaffint1802">DIE ZEIT 4 Wochen kostenlos lesen und Freund werden</a>
                                        </p>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                
                        
            </div>
</div>
<div class="ce ce-text clearfix">
    <div class="ce-wrapper">
        <h2 style="text-align: center;">Unsere Redakteure</h2>
<p style="text-align: center;"><span class="sc-stars" style="color:red" aria-hidden="true"></span></p>

    </div>
</div>
<div class="section-wrapper colorscheme-default clearfix">
<section class="section">



<div class="ce ce-tile_wall size-column_4 clearfix">
    <div class="ce-wrapper">
        <div class="gallery-wrapper tile_wall-gallery-wrapper trigger-flickity trigger-tilewall grid-container grid-parent clearfix size-1_1 color-scheme-grey" data-viewport='["mobile"]' data-index="39">
                                                                            
                
<div class="item tile trigger-tile tile-column_4 grid-25 tablet-grid-33 mobile-grid-100 nth-0 banderole-none" data-tile="0">
    <div class="image-wrapper">
        <div class="image-wrapper-holder">
            <div class="image-wrapper-inner">
                <div class="holder clearfix">
                    <div class="inner image-holder">
                        <picture>
                                                            <source media="(min-width: 768px)" srcset="https://verlag.zeit.de/content/uploads/2017/08/Giovanni-di-Lorenzo-262x262.jpg">
                                <img src="https://verlag.zeit.de/content/uploads/2017/08/Giovanni-di-Lorenzo-720x720.jpg" alt="Giovanni di Lorenzo, Chefredakteur der ZEIT">
                                                    </picture>
                        <span class="headline h2">Giovanni di Lorenzo</span>
                    </div>
                </div>
            </div>
        </div>
        
        <div class="icon-holder">
            <span class="icon"></span>
        </div>
    </div>
    <div class="text-wrapper">
        <div class="holder clearfix">
            <div class="inner trigger-html">
                                    <span class="headine h2"></span>
                                <p><strong>Chefredakteur, DIE ZEIT</strong></p>
<p>Lesen Sie die neuesten Artikel von Giovanni di Lorenzo <a href="https://www.zeit.de/autoren/L/Giovanni_di_Lorenzo/index.xml"><strong>hier.</strong> </a></p>

                
                                    <span class="credit">© Jim Rakete</span>
                            </div>
        </div>
    </div>
</div>                                                                            
                
<div class="item tile trigger-tile tile-column_4 grid-25 tablet-grid-33 mobile-grid-100 nth-1 banderole-none" data-tile="1">
    <div class="image-wrapper">
        <div class="image-wrapper-holder">
            <div class="image-wrapper-inner">
                <div class="holder clearfix">
                    <div class="inner image-holder">
                        <picture>
                                                            <source media="(min-width: 768px)" srcset="https://verlag.zeit.de/content/uploads/2017/08/Christoph-Amend-262x262.jpg">
                                <img src="https://verlag.zeit.de/content/uploads/2017/08/Christoph-Amend-720x720.jpg" alt="Christoph Amend">
                                                    </picture>
                        <span class="headline h2">Christoph Amend</span>
                    </div>
                </div>
            </div>
        </div>
        
        <div class="icon-holder">
            <span class="icon"></span>
        </div>
    </div>
    <div class="text-wrapper">
        <div class="holder clearfix">
            <div class="inner trigger-html">
                                    <span class="headine h2"></span>
                                <p><strong>Chefredakteur ZEITmagazin und Herausgeber Weltkunst, DIE ZEIT</strong></p>
<p>Lesen Sie die neusten Artikel von Christoph Amend <strong><a href="http://www.zeit.de/autoren/A/Christoph_Amend/index.xml">hier.</a></strong></p>

                
                                    <span class="credit">© Eckardt</span>
                            </div>
        </div>
    </div>
</div>                                                                            
                
<div class="item tile trigger-tile tile-column_4 grid-25 tablet-grid-33 mobile-grid-100 nth-2 banderole-none" data-tile="2">
    <div class="image-wrapper">
        <div class="image-wrapper-holder">
            <div class="image-wrapper-inner">
                <div class="holder clearfix">
                    <div class="inner image-holder">
                        <picture>
                                                            <source media="(min-width: 768px)" srcset="https://verlag.zeit.de/content/uploads/2017/08/Alice-Bota-262x262.jpg">
                                <img src="https://verlag.zeit.de/content/uploads/2017/08/Alice-Bota-720x720.jpg" alt="Alice Bota">
                                                    </picture>
                        <span class="headline h2">Alice Bota</span>
                    </div>
                </div>
            </div>
        </div>
        
        <div class="icon-holder">
            <span class="icon"></span>
        </div>
    </div>
    <div class="text-wrapper">
        <div class="holder clearfix">
            <div class="inner trigger-html">
                                    <span class="headine h2"></span>
                                <p><strong>Auslandskorrespondentin Büro Moskau, DIE ZEIT</strong></p>
<p>Lesen Sie die neuesten Artikel von Alice Bota <a href="https://www.zeit.de/autoren/B/Alice_Bota/index.xml"><strong>hier.</strong></a></p>

                
                                    <span class="credit">© Sebastian Bolesch</span>
                            </div>
        </div>
    </div>
</div>                                                                            
                
<div class="item tile trigger-tile tile-column_4 grid-25 tablet-grid-33 mobile-grid-100 nth-3 banderole-none" data-tile="3">
    <div class="image-wrapper">
        <div class="image-wrapper-holder">
            <div class="image-wrapper-inner">
                <div class="holder clearfix">
                    <div class="inner image-holder">
                        <picture>
                                                            <source media="(min-width: 768px)" srcset="https://verlag.zeit.de/content/uploads/2017/08/Andrea-Boehm-262x262.jpg">
                                <img src="https://verlag.zeit.de/content/uploads/2017/08/Andrea-Boehm-720x720.jpg" alt="Andrea Böhm">
                                                    </picture>
                        <span class="headline h2">Andrea Böhm</span>
                    </div>
                </div>
            </div>
        </div>
        
        <div class="icon-holder">
            <span class="icon"></span>
        </div>
    </div>
    <div class="text-wrapper">
        <div class="holder clearfix">
            <div class="inner trigger-html">
                                    <span class="headine h2"></span>
                                <p><strong>Auslandskorrespondentin Büro Mittelost, DIE ZEIT</strong></p>
<p>Liebäugelte unter dem Eindruck vieler Jacques Costeau-Filme kurz mit dem Berufsziel Ozeanographin (oder einfach auf dem Wasser herum reisen), entschied sich dann doch für Journalismus. Landete im Frühjahr 1989 nach Studium und Journalistenschule als Lokalredakteurin bei der taz. Genau der richtige Ort zur richtigen Zeit: Wenige Monate später fiel einige Meter entfernt die Mauer. War von 1992 bis 1997 und von 2000 bis 2005 in den USA als Korrespondentin und Reporterin in den USA. Seit 2006 im Politik-Ressort der ZEIT und viel in Sub-Sahara-Afrika unterwegs. Seit 2013 Nahost-Korrespondentin der ZEIT mit Sitz in Beirut und das mit dem anhaltenden Gefühl, eine Welt im Schleudergang zu erleben.</p>
<p>Lesen Sie die neusten Artikel von Andrea Böhm <strong><a href="http://www.zeit.de/autoren/B/Andrea_Boehm/index.xml">hier.</a></strong></p>
<p>&nbsp;</p>

                
                                    <span class="credit">© Nicole Sturz</span>
                            </div>
        </div>
    </div>
</div>                                                                            
                
<div class="item tile trigger-tile tile-column_4 grid-25 tablet-grid-33 mobile-grid-100 nth-4 banderole-none" data-tile="4">
    <div class="image-wrapper">
        <div class="image-wrapper-holder">
            <div class="image-wrapper-inner">
                <div class="holder clearfix">
                    <div class="inner image-holder">
                        <picture>
                                                            <source media="(min-width: 768px)" srcset="https://verlag.zeit.de/content/uploads/2017/08/Coen-Amrai-c-Kathrin-Spirk-sw-262x262.jpg">
                                <img src="https://verlag.zeit.de/content/uploads/2017/08/Coen-Amrai-c-Kathrin-Spirk-sw-720x720.jpg" alt="Portrait von Amrai Coen">
                                                    </picture>
                        <span class="headline h2">Amrai Coen</span>
                    </div>
                </div>
            </div>
        </div>
        
        <div class="icon-holder">
            <span class="icon"></span>
        </div>
    </div>
    <div class="text-wrapper">
        <div class="holder clearfix">
            <div class="inner trigger-html">
                                    <span class="headine h2"></span>
                                <p><strong>Redakteurin im Ressort Dossier, DIE ZEIT</strong></p>
<p>Geboren und aufgewachsen in Hamburg. Zur Schule gegangen in Deutschland, Mexiko und Australien. Rugby gespielt für den FC St. Pauli und in der deutschen Nationalmannschaft, Rückennummer 11. Schreiben gelernt an der Zeitenspiegel-Reportageschule und der Henri-Nannen-Schule. Seit 2012 bei der ZEIT.</p>
<p>Lesen Sie die neusten Artikel von Amrai Coen <a href="http://www.zeit.de/autoren/C/Amrai_Coen" target="_blank" rel="noopener"><strong>hier.</strong></a></p>

                
                                    <span class="credit">© Kathrin Spirk</span>
                            </div>
        </div>
    </div>
</div>                                                                            
                
<div class="item tile trigger-tile tile-column_4 grid-25 tablet-grid-33 mobile-grid-100 nth-5 banderole-none" data-tile="5">
    <div class="image-wrapper">
        <div class="image-wrapper-holder">
            <div class="image-wrapper-inner">
                <div class="holder clearfix">
                    <div class="inner image-holder">
                        <picture>
                                                            <source media="(min-width: 768px)" srcset="https://verlag.zeit.de/content/uploads/2017/11/Cwiertnia-Laura_schwarz_weiss_zugeschnitten-262x262.jpg">
                                <img src="https://verlag.zeit.de/content/uploads/2017/11/Cwiertnia-Laura_schwarz_weiss_zugeschnitten-720x720.jpg" alt="">
                                                    </picture>
                        <span class="headline h2">Laura Cwiertnia</span>
                    </div>
                </div>
            </div>
        </div>
        
        <div class="icon-holder">
            <span class="icon"></span>
        </div>
    </div>
    <div class="text-wrapper">
        <div class="holder clearfix">
            <div class="inner trigger-html">
                                    <span class="headine h2"></span>
                                <p><strong>Redakteurin im Ressort Wirtschaft, DIE ZEIT</strong></p>
<p>1987 in Bremen geboren, studierte Laura Cwiertnia Regionalstudien Lateinamerika sowie Politikwissenschaften in Köln und dem spanischen Granada. Bevor sie im Januar 2017 ins Wirtschaftsressort der ZEIT wechselte, war sie Redakteurin bei ZEIT Campus, freie Journalistin für Print/Online/Radio und Chefredakteurin des Magazins „Matices“. Heute schreibt sie vor allem über Arm und Reich, Energie und Umwelt, Spanien und Lateinamerika. Am liebsten Reportagen, gerne ungewöhnliche Formen.</p>
<p>Lesen Sie die neusten Artikel von Laura Cwiertnia <a href="http://www.zeit.de/autoren/C/Laura_Cwiertnia/index" target="_blank" rel="noopener"><strong>hier.</strong></a></p>

                
                            </div>
        </div>
    </div>
</div>                                                                            
                
<div class="item tile trigger-tile tile-column_4 grid-25 tablet-grid-33 mobile-grid-100 nth-6 banderole-none" data-tile="6">
    <div class="image-wrapper">
        <div class="image-wrapper-holder">
            <div class="image-wrapper-inner">
                <div class="holder clearfix">
                    <div class="inner image-holder">
                        <picture>
                                                            <source media="(min-width: 768px)" srcset="https://verlag.zeit.de/content/uploads/2017/08/Felix-Dachsel-262x262.jpg">
                                <img src="https://verlag.zeit.de/content/uploads/2017/08/Felix-Dachsel-720x720.jpg" alt="Felix Dachsel">
                                                    </picture>
                        <span class="headline h2">Felix Dachsel</span>
                    </div>
                </div>
            </div>
        </div>
        
        <div class="icon-holder">
            <span class="icon"></span>
        </div>
    </div>
    <div class="text-wrapper">
        <div class="holder clearfix">
            <div class="inner trigger-html">
                                    <span class="headine h2"></span>
                                <p><strong>Redakteur im Projekt Meine ZEIT, DIE ZEIT</strong></p>
<p>Lesen Sie die neusten Artikel von Felix Dachsel <a href="http://www.zeit.de/autoren/D/Felix_Dachsel" target="_blank" rel="noopener"><strong>hier.</strong></a></p>

                
                                    <span class="credit">© DIE ZEIT</span>
                            </div>
        </div>
    </div>
</div>                                                                            
                
<div class="item tile trigger-tile tile-column_4 grid-25 tablet-grid-33 mobile-grid-100 nth-7 banderole-none" data-tile="7">
    <div class="image-wrapper">
        <div class="image-wrapper-holder">
            <div class="image-wrapper-inner">
                <div class="holder clearfix">
                    <div class="inner image-holder">
                        <picture>
                                                            <source media="(min-width: 768px)" srcset="https://verlag.zeit.de/content/uploads/2018/07/matthias-daum-262x262.jpg">
                                <img src="https://verlag.zeit.de/content/uploads/2018/07/matthias-daum-720x720.jpg" alt="">
                                                    </picture>
                        <span class="headline h2">Matthias Daum</span>
                    </div>
                </div>
            </div>
        </div>
        
        <div class="icon-holder">
            <span class="icon"></span>
        </div>
    </div>
    <div class="text-wrapper">
        <div class="holder clearfix">
            <div class="inner trigger-html">
                                    <span class="headine h2"></span>
                                <p><strong>Büroleiter im Ressort Schweiz-Seiten, DIE ZEIT</strong></p>
<p>Matthias Daum (*1979), studierte Geschichte, Philosophie und Kunstgeschichte in Zürich. Seit 1999 journalistisch tätig für &#8222;Zürichsee-Zeitung&#8220;, &#8222;Neue Zürcher Zeitung&#8220;, &#8222;NZZ am Sonntag&#8220;, &#8222;NZZ Folio&#8220;. Derzeit leitet er das Schweizer Büro der ZEIT. Er ist Co-Autor der Bücher &#8222;Daheim – Eine Reise durch die Agglomeration&#8220; (NZZ Libro, 2013) und &#8222;Wer regiert die Schweiz&#8220; (Hier+Jetzt, 2014).</p>
<p>Lesen Sie die neuesten Artikel von Matthias Daum <a href="https://www.zeit.de/autoren/D/Matthias_Daum/index"><strong>hier.</strong></a></p>

                
                                    <span class="credit">© ZEIT ONLINE</span>
                            </div>
        </div>
    </div>
</div>                                                                            
                
<div class="item tile trigger-tile tile-column_4 grid-25 tablet-grid-33 mobile-grid-100 nth-8 banderole-none" data-tile="8">
    <div class="image-wrapper">
        <div class="image-wrapper-holder">
            <div class="image-wrapper-inner">
                <div class="holder clearfix">
                    <div class="inner image-holder">
                        <picture>
                                                            <source media="(min-width: 768px)" srcset="https://verlag.zeit.de/content/uploads/2017/08/Rainer-Esser-262x262.jpg">
                                <img src="https://verlag.zeit.de/content/uploads/2017/08/Rainer-Esser-720x720.jpg" alt="Rainer Esser">
                                                    </picture>
                        <span class="headline h2">Rainer Esser</span>
                    </div>
                </div>
            </div>
        </div>
        
        <div class="icon-holder">
            <span class="icon"></span>
        </div>
    </div>
    <div class="text-wrapper">
        <div class="holder clearfix">
            <div class="inner trigger-html">
                                    <span class="headine h2">Rainer Esser</span>
                                <p><strong>Geschäftsführer</strong></p>

                
                                    <span class="credit">© Johannes Arlt</span>
                            </div>
        </div>
    </div>
</div>                                                                            
                
<div class="item tile trigger-tile tile-column_4 grid-25 tablet-grid-33 mobile-grid-100 nth-9 banderole-none" data-tile="9">
    <div class="image-wrapper">
        <div class="image-wrapper-holder">
            <div class="image-wrapper-inner">
                <div class="holder clearfix">
                    <div class="inner image-holder">
                        <picture>
                                                            <source media="(min-width: 768px)" srcset="https://verlag.zeit.de/content/uploads/2018/07/christian-fuchs-2-262x262.jpg">
                                <img src="https://verlag.zeit.de/content/uploads/2018/07/christian-fuchs-2-720x720.jpg" alt="">
                                                    </picture>
                        <span class="headline h2">Christian Fuchs</span>
                    </div>
                </div>
            </div>
        </div>
        
        <div class="icon-holder">
            <span class="icon"></span>
        </div>
    </div>
    <div class="text-wrapper">
        <div class="holder clearfix">
            <div class="inner trigger-html">
                                    <span class="headine h2"></span>
                                <p><strong>Autor im Ressort Investigativ, DIE ZEIT</strong></p>
<p>ZEIT-Reporter. Davor bei Süddeutsche Zeitung und NDR. Rowohlt-Buchautor (&#8222;Geheimer Krieg&#8220;, &#8222;Die Zelle&#8220;). Mehrmals ausgezeichnet als einer der &#8222;Journalisten des Jahres&#8220;.</p>
<p>Lesen Sie die neuesten Artikel von Christian Fuchs <a href="https://www.zeit.de/autoren/F/Christian_Fuchs/index"><strong>hier.</strong></a></p>

                
                                    <span class="credit">© ZEIT ONLINE</span>
                            </div>
        </div>
    </div>
</div>                                                                            
                
<div class="item tile trigger-tile tile-column_4 grid-25 tablet-grid-33 mobile-grid-100 nth-10 banderole-none" data-tile="10">
    <div class="image-wrapper">
        <div class="image-wrapper-holder">
            <div class="image-wrapper-inner">
                <div class="holder clearfix">
                    <div class="inner image-holder">
                        <picture>
                                                            <source media="(min-width: 768px)" srcset="https://verlag.zeit.de/content/uploads/2018/07/florian-gasser-2-262x262.jpg">
                                <img src="https://verlag.zeit.de/content/uploads/2018/07/florian-gasser-2-720x720.jpg" alt="">
                                                    </picture>
                        <span class="headline h2">Florian Gasser</span>
                    </div>
                </div>
            </div>
        </div>
        
        <div class="icon-holder">
            <span class="icon"></span>
        </div>
    </div>
    <div class="text-wrapper">
        <div class="holder clearfix">
            <div class="inner trigger-html">
                                    <span class="headine h2"></span>
                                <p><strong>Redakteur im Ressort Österreich-Seiten, DIE ZEIT</strong></p>
<p>Florian Gasser (*1981) studierte Geschichte und Politikwissenschaft in Innsbruck und Perugia. Seit dem Studium journalistisch tätig und dabei geblieben. Seit 2010 bei der ZEIT.</p>
<p>Lesen Sie die neuesten Artikel von Florian Gasser <a href="https://www.zeit.de/autoren/G/Florian_Gasser/index.xml"><strong>hier. </strong></a></p>

                
                                    <span class="credit">© ZEIT ONLINE</span>
                            </div>
        </div>
    </div>
</div>                                                                            
                
<div class="item tile trigger-tile tile-column_4 grid-25 tablet-grid-33 mobile-grid-100 nth-11 banderole-none" data-tile="11">
    <div class="image-wrapper">
        <div class="image-wrapper-holder">
            <div class="image-wrapper-inner">
                <div class="holder clearfix">
                    <div class="inner image-holder">
                        <picture>
                                                            <source media="(min-width: 768px)" srcset="https://verlag.zeit.de/content/uploads/2018/07/johannes-gernert-262x262.jpg">
                                <img src="https://verlag.zeit.de/content/uploads/2018/07/johannes-gernert-720x720.jpg" alt="">
                                                    </picture>
                        <span class="headline h2">Johannes Gernert</span>
                    </div>
                </div>
            </div>
        </div>
        
        <div class="icon-holder">
            <span class="icon"></span>
        </div>
    </div>
    <div class="text-wrapper">
        <div class="holder clearfix">
            <div class="inner trigger-html">
                                    <span class="headine h2"></span>
                                <p><strong>Redakteur im Ressort Z – Zeit zum Entdecken, DIE ZEIT</strong></p>
<p>Johannes Gernert, geboren 1980, ist an der Deutschen Journalistenschule in München zum Redakteur ausgebildet worden und hat danach für &#8222;stern&#8220;, &#8222;Neon&#8220;, &#8222;Berliner Zeitung&#8220; und &#8222;Spiegel Online&#8220; geschrieben. Fünf Jahre war er Redakteur der &#8222;taz.am wochenende&#8220;, bevor er 2015 zur ZEIT wechselte. Für seine Reportage &#8222;Kampfzone Kasse&#8220; gewann er im Jahr 2010 den Axel-Springer-Preis. Im selben Jahr erschien auch sein Buch &#8222;Generation Porno&#8220; im Fackelträger-Verlag. 2013 wurde er mit dem Arthur F. Burns-Award ausgezeichnet. Im Januar 2016 erscheint sein erster Roman bei Rowohlt.</p>
<p>Lesen Sie die neuesten Artikel von Johannes Gernert <a href="https://www.zeit.de/autoren/G/Johannes_Gernert"><strong>hier. </strong></a></p>

                
                                    <span class="credit">© ZEIT ONLINE</span>
                            </div>
        </div>
    </div>
</div>                                                                            
                
<div class="item tile trigger-tile tile-column_4 grid-25 tablet-grid-33 mobile-grid-100 nth-12 banderole-none" data-tile="12">
    <div class="image-wrapper">
        <div class="image-wrapper-holder">
            <div class="image-wrapper-inner">
                <div class="holder clearfix">
                    <div class="inner image-holder">
                        <picture>
                                                            <source media="(min-width: 768px)" srcset="https://verlag.zeit.de/content/uploads/2017/10/Habekuss-Fritz-DIE-ZEIT_Michael-Heck-NICHT-FREIGEGEBEN-262x262.jpg">
                                <img src="https://verlag.zeit.de/content/uploads/2017/10/Habekuss-Fritz-DIE-ZEIT_Michael-Heck-NICHT-FREIGEGEBEN-720x720.jpg" alt="">
                                                    </picture>
                        <span class="headline h2">Fritz Habekuß</span>
                    </div>
                </div>
            </div>
        </div>
        
        <div class="icon-holder">
            <span class="icon"></span>
        </div>
    </div>
    <div class="text-wrapper">
        <div class="holder clearfix">
            <div class="inner trigger-html">
                                    <span class="headine h2"></span>
                                <p><strong>Redakteur im Ressort Wissen, DIE ZEIT</strong></p>
<p>Jahrgang 1990, geboren in Brandenburg. Hat in Dortmund Wissenschaftsjournalismus mit Schwerpunkten auf Biowissenschaften und Medizin studiert. Bei der ZEIT seit 2013, arbeitet als Redakteur und Reporter für das Ressort Wissen, schreibt über Elefanten in der Elfenbeinküste, Gerüche in New York und Bananen im Oman. Mag die Seite 3 der &#8222;SZ&#8220; und Musik mit Bass.</p>
<p>Lesen Sie die neuesten Artikel von Fritz Habekuß <a href="https://www.zeit.de/autoren/H/Fritz_Habekuss/index"><strong>hier.</strong></a></p>

                
                                    <span class="credit">© Fritz Habekuss</span>
                            </div>
        </div>
    </div>
</div>                                                                            
                
<div class="item tile trigger-tile tile-column_4 grid-25 tablet-grid-33 mobile-grid-100 nth-13 banderole-none" data-tile="13">
    <div class="image-wrapper">
        <div class="image-wrapper-holder">
            <div class="image-wrapper-inner">
                <div class="holder clearfix">
                    <div class="inner image-holder">
                        <picture>
                                                            <source media="(min-width: 768px)" srcset="https://verlag.zeit.de/content/uploads/2018/07/goetz-hamann-262x262.jpg">
                                <img src="https://verlag.zeit.de/content/uploads/2018/07/goetz-hamann-720x720.jpg" alt="">
                                                    </picture>
                        <span class="headline h2">Götz Hamann</span>
                    </div>
                </div>
            </div>
        </div>
        
        <div class="icon-holder">
            <span class="icon"></span>
        </div>
    </div>
    <div class="text-wrapper">
        <div class="holder clearfix">
            <div class="inner trigger-html">
                                    <span class="headine h2"></span>
                                <p><strong>Verantwortlich für Print-Online-Projekte, DIE ZEIT und ZEIT ONLINE</strong></p>
<p>Et arbeitet seit dem Jahr 2000 im Wirtschaftsressort der ZEIT, erst als Redakteur und seit 2008 als stellvertretender Ressortleiter. Seit dem Sommer 2015 ist er zudem, zusammen mit Philip Faigle, für Print-Online-Projekte verantwortlich. Sie organisieren und verantworten gemeinsame Recherchen von ZEIT und ZEIT ONLINE – wie zur &#8222;Landkarte der Rechten Gewalt&#8220;. Zugleich beraten sie bei übergeordneten Projekten, wenn es gilt, Print und Online zu verbinden.</p>
<p>Lesen Sie die neusten Artikel von Götz Hamann <a href="https://www.zeit.de/autoren/H/Goetz_Hamann/index.xml"><strong>hier.</strong></a></p>

                
                                    <span class="credit">© ZEIT ONLINE</span>
                            </div>
        </div>
    </div>
</div>                                                                            
                
<div class="item tile trigger-tile tile-column_4 grid-25 tablet-grid-33 mobile-grid-100 nth-14 banderole-none" data-tile="14">
    <div class="image-wrapper">
        <div class="image-wrapper-holder">
            <div class="image-wrapper-inner">
                <div class="holder clearfix">
                    <div class="inner image-holder">
                        <picture>
                                                            <source media="(min-width: 768px)" srcset="https://verlag.zeit.de/content/uploads/2018/07/csm_Hartung__Manuel_J.__c__Vera_Tammen_632ad85d18-Kopie-262x262.jpg">
                                <img src="https://verlag.zeit.de/content/uploads/2018/07/csm_Hartung__Manuel_J.__c__Vera_Tammen_632ad85d18-Kopie-720x720.jpg" alt="">
                                                    </picture>
                        <span class="headline h2">Manuel Hartung</span>
                    </div>
                </div>
            </div>
        </div>
        
        <div class="icon-holder">
            <span class="icon"></span>
        </div>
    </div>
    <div class="text-wrapper">
        <div class="holder clearfix">
            <div class="inner trigger-html">
                                    <span class="headine h2"></span>
                                <p><strong>Ressortleiter im Ressort ZEIT-Chancen, DIE ZEIT</strong></p>
<p>Manuel J. Hartung, Jahrgang 1981, ist seit Juli 2015 Ressortleiter Chancen der ZEIT und Herausgeber von ZEIT Campus.</p>
<p>Lesen Sie die neuesten Artikel von Manuel Hartung <a href="https://www.zeit.de/autoren/H/Manuel_Hartung/index.xml"><strong>hier.</strong></a></p>

                
                                    <span class="credit">© Vera Tammen</span>
                            </div>
        </div>
    </div>
</div>                                                                            
                
<div class="item tile trigger-tile tile-column_4 grid-25 tablet-grid-33 mobile-grid-100 nth-15 banderole-none" data-tile="15">
    <div class="image-wrapper">
        <div class="image-wrapper-holder">
            <div class="image-wrapper-inner">
                <div class="holder clearfix">
                    <div class="inner image-holder">
                        <picture>
                                                            <source media="(min-width: 768px)" srcset="https://verlag.zeit.de/content/uploads/2018/07/PCCWHWNb_400x400-Kopie-262x262.jpg">
                                <img src="https://verlag.zeit.de/content/uploads/2018/07/PCCWHWNb_400x400-Kopie.jpg" alt="">
                                                    </picture>
                        <span class="headline h2">Anne Hähnig</span>
                    </div>
                </div>
            </div>
        </div>
        
        <div class="icon-holder">
            <span class="icon"></span>
        </div>
    </div>
    <div class="text-wrapper">
        <div class="holder clearfix">
            <div class="inner trigger-html">
                                    <span class="headine h2"></span>
                                <p><strong>Redakteurin im Ressort ZEIT im Osten, DIE ZEIT</strong></p>
<p>Anne Hähnig, geboren 1988 im sächsischen Freiberg, hat die Deutsche Journalistenschule in München besucht und Politikwissenschaft an der Uni Leipzig studiert. Als Redakteurin im Leipziger Büro der ZEIT interessiert sie sich für die Frage, ob, inwiefern und warum Ostdeutschland noch anders ist – und was das für den Rest des Landes bedeutet.</p>
<p>Lesen Sie die neuesten Artikel von Anne Hähnig <a href="https://www.zeit.de/autoren/H/Anne_Haehnig"><strong>hier.</strong></a></p>

                
                            </div>
        </div>
    </div>
</div>                                                                            
                
<div class="item tile trigger-tile tile-column_4 grid-25 tablet-grid-33 mobile-grid-100 nth-16 banderole-none" data-tile="16">
    <div class="image-wrapper">
        <div class="image-wrapper-holder">
            <div class="image-wrapper-inner">
                <div class="holder clearfix">
                    <div class="inner image-holder">
                        <picture>
                                                            <source media="(min-width: 768px)" srcset="https://verlag.zeit.de/content/uploads/2017/08/Katrin-Hoernlein-262x262.jpg">
                                <img src="https://verlag.zeit.de/content/uploads/2017/08/Katrin-Hoernlein-720x720.jpg" alt="Katrin Hörnlein">
                                                    </picture>
                        <span class="headline h2">Katrin Hörnlein</span>
                    </div>
                </div>
            </div>
        </div>
        
        <div class="icon-holder">
            <span class="icon"></span>
        </div>
    </div>
    <div class="text-wrapper">
        <div class="holder clearfix">
            <div class="inner trigger-html">
                                    <span class="headine h2"></span>
                                <p><strong>Verantwortliche Redakteurin im Ressort Junge Leser und Chefredakteurin bei ZEIT LEO, DIE ZEIT</strong></p>
<p>Lesen Sie die neusten Artikel von Katrin Hörnlein <a href="http://www.zeit.de/autoren/H/Katrin_Hoernlein/index" target="_blank" rel="noopener"><strong>hier.</strong> </a></p>

                
                                    <span class="credit">© Vera Tammen</span>
                            </div>
        </div>
    </div>
</div>                                                                            
                
<div class="item tile trigger-tile tile-column_4 grid-25 tablet-grid-33 mobile-grid-100 nth-17 banderole-none" data-tile="17">
    <div class="image-wrapper">
        <div class="image-wrapper-holder">
            <div class="image-wrapper-inner">
                <div class="holder clearfix">
                    <div class="inner image-holder">
                        <picture>
                                                            <source media="(min-width: 768px)" srcset="https://verlag.zeit.de/content/uploads/2018/07/lenz-jacobsen-262x262.jpg">
                                <img src="https://verlag.zeit.de/content/uploads/2018/07/lenz-jacobsen-720x720.jpg" alt="">
                                                    </picture>
                        <span class="headline h2">Lenz Jacobsen</span>
                    </div>
                </div>
            </div>
        </div>
        
        <div class="icon-holder">
            <span class="icon"></span>
        </div>
    </div>
    <div class="text-wrapper">
        <div class="holder clearfix">
            <div class="inner trigger-html">
                                    <span class="headine h2"></span>
                                <p><strong>Ressortleiter Politik, Wirtschaft und Gesellschaft, ZEIT ONLINE</strong></p>
<p>Hat VWL, Politik und Soziologie in Köln und Istanbul studiert und ist seit 2012 Redakteur bei ZEIT ONLINE.</p>
<p>Lesen Sie die neuesten Artikel von Lenz Jacobsen <a href="https://www.zeit.de/autoren/J/Lenz_Jacobsen/index.xml"><strong>hier.</strong></a></p>

                
                                    <span class="credit">© ZEIT ONLINE</span>
                            </div>
        </div>
    </div>
</div>                                                                            
                
<div class="item tile trigger-tile tile-column_4 grid-25 tablet-grid-33 mobile-grid-100 nth-18 banderole-none" data-tile="18">
    <div class="image-wrapper">
        <div class="image-wrapper-holder">
            <div class="image-wrapper-inner">
                <div class="holder clearfix">
                    <div class="inner image-holder">
                        <picture>
                                                            <source media="(min-width: 768px)" srcset="https://verlag.zeit.de/content/uploads/2018/07/thomas-kerstan-geest-262x262.jpg">
                                <img src="https://verlag.zeit.de/content/uploads/2018/07/thomas-kerstan-geest-720x720.jpg" alt="">
                                                    </picture>
                        <span class="headline h2">Thomas Kerstan</span>
                    </div>
                </div>
            </div>
        </div>
        
        <div class="icon-holder">
            <span class="icon"></span>
        </div>
    </div>
    <div class="text-wrapper">
        <div class="holder clearfix">
            <div class="inner trigger-html">
                                    <span class="headine h2"></span>
                                <p><strong>Bildungspolitischer Korrespondent, Chefredakteur ZEIT Studienführer und Herausgeber ZEIT CAMPUS</strong></p>
<p>Seit 1997 beobachtet er für die ZEIT das Bildungswesen. Dabei interessieren ihn internationale Schulstudien wie Pisa genauso wie die Schul- und Wissenschaftspolitik und der Alltag in Klassenraum und Hörsaal. 1998 hat er das Bildungsressort CHANCEN gegründet und bis 2014 geleitet, später auch den ZEIT Studienführer (gemeinsam mit Martin Spiewak) und das Studentenmagazin ZEIT CAMPUS. Er ist gelernter Industriekaufmann und Diplom-Informatiker.</p>
<p>Lesen Sie die neuesten Artikel von Thomas Kerstan <a href="https://www.zeit.de/autoren/K/Thomas_Kerstan/index.xml"><strong>hier.</strong></a></p>

                
                                    <span class="credit">© ZEIT ONLINE</span>
                            </div>
        </div>
    </div>
</div>                                                                            
                
<div class="item tile trigger-tile tile-column_4 grid-25 tablet-grid-33 mobile-grid-100 nth-19 banderole-none" data-tile="19">
    <div class="image-wrapper">
        <div class="image-wrapper-holder">
            <div class="image-wrapper-inner">
                <div class="holder clearfix">
                    <div class="inner image-holder">
                        <picture>
                                                            <source media="(min-width: 768px)" srcset="https://verlag.zeit.de/content/uploads/2018/07/Kerstin-Kohlenberg-9d68987af8-Kopie-262x262.jpg">
                                <img src="https://verlag.zeit.de/content/uploads/2018/07/Kerstin-Kohlenberg-9d68987af8-Kopie-720x720.jpg" alt="">
                                                    </picture>
                        <span class="headline h2">Kerstin Kohlenberg</span>
                    </div>
                </div>
            </div>
        </div>
        
        <div class="icon-holder">
            <span class="icon"></span>
        </div>
    </div>
    <div class="text-wrapper">
        <div class="holder clearfix">
            <div class="inner trigger-html">
                                    <span class="headine h2"></span>
                                <p><strong>Auslandskorrespondentin Büro Washington, DIE ZEIT</strong></p>
<p>Kerstin Kohlenberg wurde am 21.10.1970 in Koblenz geboren. Nach einem Au-pair-Jahr in Paris begann sie Soziologie in Marburg, Berlin und New York zu studieren. Sie arbeitete für das ZDF, war Volontärin beim Tagesspiegel und wurde dann Redakteurin in seiner Sonntagsbeilage. Seit Mai 2004 ist sie Redakteurin im Dossier der ZEIT, seit Januar 2009 stellvertretende Ressortleiterin. Im vergangenen Jahr hat sie für die ZEIT aus New York berichtet. Kerstin Kohlenberg hat unter anderem den Emma-Journalistenpreis und den Georg von Holtzbrinck-Preis für Wirtschaftsjournalismus erhalten. 2009 hat sie gemeinsam mit Wolfgang Uchatius den Herbert Riehl-Heyse-Preis erhalten.</p>
<p>Lesen Sie die neuesten Artikel von Kerstin Kohlenberg <a href="https://www.zeit.de/autoren/K/Kerstin_Kohlenberg/index.xml"><strong>hier</strong></a>.</p>

                
                                    <span class="credit">© Reporter Forum</span>
                            </div>
        </div>
    </div>
</div>                                                                            
                
<div class="item tile trigger-tile tile-column_4 grid-25 tablet-grid-33 mobile-grid-100 nth-20 banderole-none" data-tile="20">
    <div class="image-wrapper">
        <div class="image-wrapper-holder">
            <div class="image-wrapper-inner">
                <div class="holder clearfix">
                    <div class="inner image-holder">
                        <picture>
                                                            <source media="(min-width: 768px)" srcset="https://verlag.zeit.de/content/uploads/2018/01/matthias-krupa-262x262.jpg">
                                <img src="https://verlag.zeit.de/content/uploads/2018/01/matthias-krupa-720x720.jpg" alt="">
                                                    </picture>
                        <span class="headline h2">Matthias Krupa</span>
                    </div>
                </div>
            </div>
        </div>
        
        <div class="icon-holder">
            <span class="icon"></span>
        </div>
    </div>
    <div class="text-wrapper">
        <div class="holder clearfix">
            <div class="inner trigger-html">
                                    <span class="headine h2"></span>
                                <p><strong>Brüssel-Korrespondent, DIE ZEIT</strong></p>
<p>Blond, mittelalt, männlich. Habe Literatur studiert, Politik gelernt, erst Radio gemacht, dann Fernsehen, jetzt Zeitung. Warum? Weil man mit Worten mehr erklären kann als mit Bildern.</p>
<p>Lesen Sie die neuesten Artikel von Matthias Krupa <a href="https://www.zeit.de/autoren/K/Matthias_Krupa/index.xml"><strong>hier.</strong></a></p>
<p>&nbsp;</p>

                
                                    <span class="credit">© DIE ZEIT</span>
                            </div>
        </div>
    </div>
</div>                                                                            
                
<div class="item tile trigger-tile tile-column_4 grid-25 tablet-grid-33 mobile-grid-100 nth-21 banderole-none" data-tile="21">
    <div class="image-wrapper">
        <div class="image-wrapper-holder">
            <div class="image-wrapper-inner">
                <div class="holder clearfix">
                    <div class="inner image-holder">
                        <picture>
                                                            <source media="(min-width: 768px)" srcset="https://verlag.zeit.de/content/uploads/2018/06/caterina-lobenstein-262x262.jpg">
                                <img src="https://verlag.zeit.de/content/uploads/2018/06/caterina-lobenstein-720x720.jpg" alt="">
                                                    </picture>
                        <span class="headline h2">Caterina Lobenstein</span>
                    </div>
                </div>
            </div>
        </div>
        
        <div class="icon-holder">
            <span class="icon"></span>
        </div>
    </div>
    <div class="text-wrapper">
        <div class="holder clearfix">
            <div class="inner trigger-html">
                                    <span class="headine h2"></span>
                                <p><strong>Korrespondentin in der Hauptstadtredaktion, DIE ZEIT</strong></p>
<p>Geboren in Jena, aufgewachsen in Thüringen und Sachsen-Anhalt. Abitur an der Landesschule Pforta, Studium der Politik- und Musikwissenschaft in Marburg, Bologna, Leipzig und Riga. Ausbildung zur Journalistin an der Henri-Nannen-Schule in Hamburg. Seit 2012 bei der ZEIT, zunächst beim Magazin ZEIT Campus, dann als Redakteurin im Wirtschaftsressort. Seit 2018 in der Parlamentsredaktion in Berlin.</p>
<p>Lesen Sie die neuesten Artikel von Caterina Lobenstein <a href="https://www.zeit.de/autoren/L/Caterina_Lobenstein"><strong>hier.</strong></a></p>

                
                            </div>
        </div>
    </div>
</div>                                                                            
                
<div class="item tile trigger-tile tile-column_4 grid-25 tablet-grid-33 mobile-grid-100 nth-22 banderole-none" data-tile="22">
    <div class="image-wrapper">
        <div class="image-wrapper-holder">
            <div class="image-wrapper-inner">
                <div class="holder clearfix">
                    <div class="inner image-holder">
                        <picture>
                                                            <source media="(min-width: 768px)" srcset="https://verlag.zeit.de/content/uploads/2017/08/Martin-Machowecz-262x262.jpg">
                                <img src="https://verlag.zeit.de/content/uploads/2017/08/Martin-Machowecz-720x720.jpg" alt="Martin Machowecz">
                                                    </picture>
                        <span class="headline h2">Martin Machowecz</span>
                    </div>
                </div>
            </div>
        </div>
        
        <div class="icon-holder">
            <span class="icon"></span>
        </div>
    </div>
    <div class="text-wrapper">
        <div class="holder clearfix">
            <div class="inner trigger-html">
                                    <span class="headine h2"></span>
                                <p><strong>Redakteur im Ressort ZEIT im Osten, DIE ZEIT</strong></p>
<p>Redakteur im Leipziger Büro der ZEIT, geboren in Meißen (Sachsen), lebt in Leipzig. Studierte Politik, besuchte die Deutsche Journalistenschule. Schaut für die ZEIT auf den Osten und vom Osten aus aufs ganze Land.</p>
<p>Lesen Sie die neuesten Artikel von Martin Machowecz <a href="https://www.zeit.de/autoren/M/Martin_Machowecz/index.xml"><strong>hier.</strong></a></p>
<p>&nbsp;</p>

                
                                    <span class="credit">© Robert Strehler</span>
                            </div>
        </div>
    </div>
</div>                                                                            
                
<div class="item tile trigger-tile tile-column_4 grid-25 tablet-grid-33 mobile-grid-100 nth-23 banderole-none" data-tile="23">
    <div class="image-wrapper">
        <div class="image-wrapper-holder">
            <div class="image-wrapper-inner">
                <div class="holder clearfix">
                    <div class="inner image-holder">
                        <picture>
                                                            <source media="(min-width: 768px)" srcset="https://verlag.zeit.de/content/uploads/2018/07/iris-mainka-262x262.jpg">
                                <img src="https://verlag.zeit.de/content/uploads/2018/07/iris-mainka-720x720.jpg" alt="">
                                                    </picture>
                        <span class="headline h2">Iris Mainka</span>
                    </div>
                </div>
            </div>
        </div>
        
        <div class="icon-holder">
            <span class="icon"></span>
        </div>
    </div>
    <div class="text-wrapper">
        <div class="holder clearfix">
            <div class="inner trigger-html">
                                    <span class="headine h2"></span>
                                <p><strong>Chefin vom Dienst, DIE ZEIT</strong></p>
<div class="author__item">
<div class="author-profile">
<div class="author-profile__intro">
<div class="author-biography">Ich habe die Deutsche Journalistenschule in München besucht und Kommunikationswissenschaft, Politik, Soziologie und Germanistik studiert. Nach vier Jahren als Politikredakteurin beim &#8222;Deutschen Allgemeinen Sonntagsblatt&#8220; bin ich seit 1991 bei der ZEIT – inzwischen seit 2004 als Chefin vom Dienst.</div>
</div>
</div>
</div>
<div></div>
<div id="author-content" class="tabbar">Lesen Sie die neuesten Artikel von Iris Mainka <a href="https://www.zeit.de/autoren/M/Iris_Mainka/index.xml"><strong>hier.</strong></a></div>
<p>&nbsp;</p>
<div class="author-header__text">
<div class="author-header__summary"></div>
</div>

                
                                    <span class="credit">© ZEIT ONLINE</span>
                            </div>
        </div>
    </div>
</div>                                                                            
                
<div class="item tile trigger-tile tile-column_4 grid-25 tablet-grid-33 mobile-grid-100 nth-24 banderole-none" data-tile="24">
    <div class="image-wrapper">
        <div class="image-wrapper-holder">
            <div class="image-wrapper-inner">
                <div class="holder clearfix">
                    <div class="inner image-holder">
                        <picture>
                                                            <source media="(min-width: 768px)" srcset="https://verlag.zeit.de/content/uploads/2017/08/yassin-musharbash-262x262.jpg">
                                <img src="https://verlag.zeit.de/content/uploads/2017/08/yassin-musharbash-720x720.jpg" alt="Yassin Musharbash">
                                                    </picture>
                        <span class="headline h2">Yassin Musharbash</span>
                    </div>
                </div>
            </div>
        </div>
        
        <div class="icon-holder">
            <span class="icon"></span>
        </div>
    </div>
    <div class="text-wrapper">
        <div class="holder clearfix">
            <div class="inner trigger-html">
                                    <span class="headine h2"></span>
                                <p><strong>Redakteur im Ressort Investigativ, DIE ZEIT</strong></p>
<p>Lesen Sie die neuesten Artikel von Yassin Musharbash <a href="https://www.zeit.de/autoren/M/Yassin_Musharbash/index"><strong>hier.</strong></a></p>

                
                                    <span class="credit">© DIE ZEIT</span>
                            </div>
        </div>
    </div>
</div>                                                                            
                
<div class="item tile trigger-tile tile-column_4 grid-25 tablet-grid-33 mobile-grid-100 nth-25 banderole-none" data-tile="25">
    <div class="image-wrapper">
        <div class="image-wrapper-holder">
            <div class="image-wrapper-inner">
                <div class="holder clearfix">
                    <div class="inner image-holder">
                        <picture>
                                                            <source media="(min-width: 768px)" srcset="https://verlag.zeit.de/content/uploads/2017/10/Piegsa-Oskar-c-Evgeny-Makarov-262x262.jpg">
                                <img src="https://verlag.zeit.de/content/uploads/2017/10/Piegsa-Oskar-c-Evgeny-Makarov-720x720.jpg" alt="">
                                                    </picture>
                        <span class="headline h2">Oskar Piegsa</span>
                    </div>
                </div>
            </div>
        </div>
        
        <div class="icon-holder">
            <span class="icon"></span>
        </div>
    </div>
    <div class="text-wrapper">
        <div class="holder clearfix">
            <div class="inner trigger-html">
                                    <span class="headine h2"></span>
                                <p><strong>Chefredakteur bei ZEIT Campus, DIE ZEIT</strong></p>
<p>Lesen Sie die neuesten Artikel von Oskar Piegsa <a href="https://www.zeit.de/autoren/P/Oskar_Piegsa/index.xml"><strong>hier.</strong> </a></p>

                
                            </div>
        </div>
    </div>
</div>                                                                            
                
<div class="item tile trigger-tile tile-column_4 grid-25 tablet-grid-33 mobile-grid-100 nth-26 banderole-none" data-tile="26">
    <div class="image-wrapper">
        <div class="image-wrapper-holder">
            <div class="image-wrapper-inner">
                <div class="holder clearfix">
                    <div class="inner image-holder">
                        <picture>
                                                            <source media="(min-width: 768px)" srcset="https://verlag.zeit.de/content/uploads/2017/09/Roman-Pletter-262x262.jpg">
                                <img src="https://verlag.zeit.de/content/uploads/2017/09/Roman-Pletter-720x720.jpg" alt="Portrait von Roman Pletter">
                                                    </picture>
                        <span class="headline h2">Roman Pletter</span>
                    </div>
                </div>
            </div>
        </div>
        
        <div class="icon-holder">
            <span class="icon"></span>
        </div>
    </div>
    <div class="text-wrapper">
        <div class="holder clearfix">
            <div class="inner trigger-html">
                                    <span class="headine h2"></span>
                                <p><strong>Stellvertretender Ressortleiter im Ressort Wirtschaft, DIE ZEIT</strong></p>
<p>Der gebürtige Münchner hat Volkswirtschaftslehre an der Universität zu Köln studiert und die Kölner Journalistenschule für Politik und Wirtschaft besucht. Danach war er Redakteur und Reporter beim Wirtschaftsmagazin &#8222;brand eins&#8220; und Ressortleiter Report beim &#8222;Handelsblatt&#8220;. Zwischendurch hat er seine Liebe zu Amerika als Gastredakteur bei der &#8222;Washington Post&#8220; entdeckt. Die durfte er später zwei Jahre lang als McCloy-Scholar an der Harvard University pflegen, wo er mit einem MPA-Abschluss graduierte, bevor er im Juli 2013 zur ZEIT kam.</p>
<p>Lesen Sie die neusten Artikel von Roman Pletter <a href="http://www.zeit.de/autoren/P/Roman_Pletter/index" target="_blank" rel="noopener"><strong>hier.</strong></a></p>

                
                                    <span class="credit">© Linda Salicka</span>
                            </div>
        </div>
    </div>
</div>                                                                            
                
<div class="item tile trigger-tile tile-column_4 grid-25 tablet-grid-33 mobile-grid-100 nth-27 banderole-none" data-tile="27">
    <div class="image-wrapper">
        <div class="image-wrapper-holder">
            <div class="image-wrapper-inner">
                <div class="holder clearfix">
                    <div class="inner image-holder">
                        <picture>
                                                            <source media="(min-width: 768px)" srcset="https://verlag.zeit.de/content/uploads/2018/07/Iris-Radisch_Portrait-c-Thorsten-Wulff-Kopie-262x262.jpg">
                                <img src="https://verlag.zeit.de/content/uploads/2018/07/Iris-Radisch_Portrait-c-Thorsten-Wulff-Kopie-720x720.jpg" alt="">
                                                    </picture>
                        <span class="headline h2">Iris Radisch</span>
                    </div>
                </div>
            </div>
        </div>
        
        <div class="icon-holder">
            <span class="icon"></span>
        </div>
    </div>
    <div class="text-wrapper">
        <div class="holder clearfix">
            <div class="inner trigger-html">
                                    <span class="headine h2"></span>
                                <p><strong>Ressortleiterin im Ressort Feuilleton, DIE ZEIT</strong></p>
<p>Sie kam 1990 zur ZEIT ins Feuilleton, von 1992 bis 2013 war sie die Literaturchefin des Blattes. Seit März 2013 leitet sie gemeinsam mit Adam Soboczynski das Feuilleton.</p>
<p>Lesen Sie die neuesten Artikel von Iris Radisch <a href="https://www.zeit.de/autoren/R/Iris_Radisch/index.xml"><strong>hier.</strong></a></p>

                
                                    <span class="credit">© Thorsten Wulff</span>
                            </div>
        </div>
    </div>
</div>                                                                            
                
<div class="item tile trigger-tile tile-column_4 grid-25 tablet-grid-33 mobile-grid-100 nth-28 banderole-none" data-tile="28">
    <div class="image-wrapper">
        <div class="image-wrapper-holder">
            <div class="image-wrapper-inner">
                <div class="holder clearfix">
                    <div class="inner image-holder">
                        <picture>
                                                            <source media="(min-width: 768px)" srcset="https://verlag.zeit.de/content/uploads/2017/10/Anna-Lena-Scholz-262x262.jpg">
                                <img src="https://verlag.zeit.de/content/uploads/2017/10/Anna-Lena-Scholz.jpg" alt="">
                                                    </picture>
                        <span class="headline h2">Anna-Lena Scholz</span>
                    </div>
                </div>
            </div>
        </div>
        
        <div class="icon-holder">
            <span class="icon"></span>
        </div>
    </div>
    <div class="text-wrapper">
        <div class="holder clearfix">
            <div class="inner trigger-html">
                                    <span class="headine h2"></span>
                                <p><strong>Redakteurin in ZEIT Chancen, DIE ZEIT</strong></p>
<p>Sie schreibt über Hochschulen, Wissenschaftspolitik und das Leben auf dem Campus.</p>
<p>Lesen Sie die neuesten Artikel von Anna-Lena Scholz <a href="https://www.zeit.de/autoren/S/Anna-Lena_Scholz"><strong>hier.</strong></a></p>

                
                                    <span class="credit">© Louisa Reichstetter</span>
                            </div>
        </div>
    </div>
</div>                                                                            
                
<div class="item tile trigger-tile tile-column_4 grid-25 tablet-grid-33 mobile-grid-100 nth-29 banderole-none" data-tile="29">
    <div class="image-wrapper">
        <div class="image-wrapper-holder">
            <div class="image-wrapper-inner">
                <div class="holder clearfix">
                    <div class="inner image-holder">
                        <picture>
                                                            <source media="(min-width: 768px)" srcset="https://verlag.zeit.de/content/uploads/2017/08/Stefan-Schmitt-262x262.jpg">
                                <img src="https://verlag.zeit.de/content/uploads/2017/08/Stefan-Schmitt-720x720.jpg" alt="Stefan Schmitt">
                                                    </picture>
                        <span class="headline h2">Stefan Schmitt</span>
                    </div>
                </div>
            </div>
        </div>
        
        <div class="icon-holder">
            <span class="icon"></span>
        </div>
    </div>
    <div class="text-wrapper">
        <div class="holder clearfix">
            <div class="inner trigger-html">
                                    <span class="headine h2"></span>
                                <p><strong>Stellv. Ressortleiter im Ressort Wissen, DIE ZEIT</strong></p>
<p>Hat ein Faible für alles Digitale. Interessiert sich für die Reibungspunkte von Technik, Naturwissenschaften und Gesellschaft – weil es an denen knirscht und dort Neues entsteht. Gehörte dem Team des neu gegründeten ZEIT Wissen Magazins an, war danach Wissenschaftsredakteur bei „Spiegel Online“ und arbeitet seit 2009 im Ressort Wissen der ZEIT.</p>
<p>Lesen Sie die neusten Artikel von Stefan Schmitt <a href="http://www.zeit.de/autoren/S/Stefan_Schmitt/index.xml" target="_blank" rel="noopener"><strong>hier.</strong></a></p>

                
                                    <span class="credit">© Michael Heck</span>
                            </div>
        </div>
    </div>
</div>                                                                            
                
<div class="item tile trigger-tile tile-column_4 grid-25 tablet-grid-33 mobile-grid-100 nth-30 banderole-none" data-tile="30">
    <div class="image-wrapper">
        <div class="image-wrapper-holder">
            <div class="image-wrapper-inner">
                <div class="holder clearfix">
                    <div class="inner image-holder">
                        <picture>
                                                            <source media="(min-width: 768px)" srcset="https://verlag.zeit.de/content/uploads/2017/08/Malin-Schulz-262x262.jpg">
                                <img src="https://verlag.zeit.de/content/uploads/2017/08/Malin-Schulz-720x720.jpg" alt="Malin Schulz">
                                                    </picture>
                        <span class="headline h2">Malin Schulz</span>
                    </div>
                </div>
            </div>
        </div>
        
        <div class="icon-holder">
            <span class="icon"></span>
        </div>
    </div>
    <div class="text-wrapper">
        <div class="holder clearfix">
            <div class="inner trigger-html">
                                    <span class="headine h2"></span>
                                <p><strong>Stellv. Art-Direktorin, DIE ZEIT</strong></p>
<p>Lesen Sie die neuesten Artikel von Malin Schulz <a href="https://www.zeit.de/autoren/S/Malin_Schulz/index"><strong>hier.</strong></a></p>

                
                                    <span class="credit">© Vera Tammen</span>
                            </div>
        </div>
    </div>
</div>                                                                            
                
<div class="item tile trigger-tile tile-column_4 grid-25 tablet-grid-33 mobile-grid-100 nth-31 banderole-none" data-tile="31">
    <div class="image-wrapper">
        <div class="image-wrapper-holder">
            <div class="image-wrapper-inner">
                <div class="holder clearfix">
                    <div class="inner image-holder">
                        <picture>
                                                            <source media="(min-width: 768px)" srcset="https://verlag.zeit.de/content/uploads/2018/07/Schwarz-Patrik-DIE-ZEIT_Michael-Heck-Kopie-262x262.jpg">
                                <img src="https://verlag.zeit.de/content/uploads/2018/07/Schwarz-Patrik-DIE-ZEIT_Michael-Heck-Kopie-720x720.jpg" alt="">
                                                    </picture>
                        <span class="headline h2">Patrik Schwarz</span>
                    </div>
                </div>
            </div>
        </div>
        
        <div class="icon-holder">
            <span class="icon"></span>
        </div>
    </div>
    <div class="text-wrapper">
        <div class="holder clearfix">
            <div class="inner trigger-html">
                                    <span class="headine h2"></span>
                                <p><strong>Geschäftsführender Redakteur, DIE ZEIT</strong></p>
<p>&nbsp;</p>

                
                                    <span class="credit">© Michael Heck</span>
                            </div>
        </div>
    </div>
</div>                                                                            
                
<div class="item tile trigger-tile tile-column_4 grid-25 tablet-grid-33 mobile-grid-100 nth-32 banderole-none" data-tile="32">
    <div class="image-wrapper">
        <div class="image-wrapper-holder">
            <div class="image-wrapper-inner">
                <div class="holder clearfix">
                    <div class="inner image-holder">
                        <picture>
                                                            <source media="(min-width: 768px)" srcset="https://verlag.zeit.de/content/uploads/2018/07/Jana-Simon-urheber3418-Kopie-262x262.jpg">
                                <img src="https://verlag.zeit.de/content/uploads/2018/07/Jana-Simon-urheber3418-Kopie-720x720.jpg" alt="">
                                                    </picture>
                        <span class="headline h2">Jana Simon</span>
                    </div>
                </div>
            </div>
        </div>
        
        <div class="icon-holder">
            <span class="icon"></span>
        </div>
    </div>
    <div class="text-wrapper">
        <div class="holder clearfix">
            <div class="inner trigger-html">
                                    <span class="headine h2"></span>
                                <p><strong>Autorin, DIE ZEIT</strong></p>
<p>Jana Simon, geboren 1972, studierte Osteuropastudien in Berlin und London, fing 1998 an, beim <i>Tagesspiegel</i> zu arbeiten, und ist seit 2004 Autorin bei der <i>Zeit</i>. Sie wurde mit zahlreichen Journalistenpreisen ausgezeichnet, u.a. mit dem Theodor-Wolff-Preis und dem Deutschen Reporterpreis. Jana Simon lebt mit ihrer Familie in Berlin.</p>
<p>Lesen Sie die neuesten Artikel von Jana Simon <a href="https://www.zeit.de/autoren/S/Jana_Simon/index.xml"><strong>hier.</strong></a></p>

                
                                    <span class="credit">© Frank Rothe</span>
                            </div>
        </div>
    </div>
</div>                                                                            
                
<div class="item tile trigger-tile tile-column_4 grid-25 tablet-grid-33 mobile-grid-100 nth-33 banderole-none" data-tile="33">
    <div class="image-wrapper">
        <div class="image-wrapper-holder">
            <div class="image-wrapper-inner">
                <div class="holder clearfix">
                    <div class="inner image-holder">
                        <picture>
                                                            <source media="(min-width: 768px)" srcset="https://verlag.zeit.de/content/uploads/2017/08/Ulrich-Bernd-c-Bettina-Theuerkauf-sw-262x262.jpg">
                                <img src="https://verlag.zeit.de/content/uploads/2017/08/Ulrich-Bernd-c-Bettina-Theuerkauf-sw-720x720.jpg" alt="Portrait von Bernd Ulrich">
                                                    </picture>
                        <span class="headline h2">Bernd Ulrich</span>
                    </div>
                </div>
            </div>
        </div>
        
        <div class="icon-holder">
            <span class="icon"></span>
        </div>
    </div>
    <div class="text-wrapper">
        <div class="holder clearfix">
            <div class="inner trigger-html">
                                    <span class="headine h2"></span>
                                <p><strong>Stellv. Chefredakteur &amp; Ressortleiter Politik, DIE ZEIT</strong></p>
<p>Lesen Sie die neusten Artikel von Bernd Ulrich <span style="color: #0000ff;"> <a href="http://www.zeit.de/autoren/U/Bernd_Ulrich/index.xml"><strong>hier.</strong></a></span></p>

                
                                    <span class="credit">© Bettina Theuerkauf</span>
                            </div>
        </div>
    </div>
</div>                                                                            
                
<div class="item tile trigger-tile tile-column_4 grid-25 tablet-grid-33 mobile-grid-100 nth-34 banderole-none" data-tile="34">
    <div class="image-wrapper">
        <div class="image-wrapper-holder">
            <div class="image-wrapper-inner">
                <div class="holder clearfix">
                    <div class="inner image-holder">
                        <picture>
                                                            <source media="(min-width: 768px)" srcset="https://verlag.zeit.de/content/uploads/2017/08/Anna-von-Muenchhausen-262x262.jpg">
                                <img src="https://verlag.zeit.de/content/uploads/2017/08/Anna-von-Muenchhausen-720x720.jpg" alt="Anna von Münchhausen">
                                                    </picture>
                        <span class="headline h2">Anna von Münchhausen</span>
                    </div>
                </div>
            </div>
        </div>
        
        <div class="icon-holder">
            <span class="icon"></span>
        </div>
    </div>
    <div class="text-wrapper">
        <div class="holder clearfix">
            <div class="inner trigger-html">
                                    <span class="headine h2"></span>
                                <p><strong>Textchefin Inhalte/Leserbriefe, DIE ZEIT</strong></p>
<p>Lesen Sie die neuesten Artikel von Anna von Münchhausen <a href="http://www.zeit.de/autoren/M/Anna_von_Muenchhausen/index"><strong>hier.</strong></a></p>

                
                                    <span class="credit">© DIE ZEIT</span>
                            </div>
        </div>
    </div>
</div>                                                                            
                
<div class="item tile trigger-tile tile-column_4 grid-25 tablet-grid-33 mobile-grid-100 nth-35 banderole-none" data-tile="35">
    <div class="image-wrapper">
        <div class="image-wrapper-holder">
            <div class="image-wrapper-inner">
                <div class="holder clearfix">
                    <div class="inner image-holder">
                        <picture>
                                                            <source media="(min-width: 768px)" srcset="https://verlag.zeit.de/content/uploads/2017/10/V-Thadden-Elisabeth_3-Nicole-Sturz_sw-2-262x262.png">
                                <img src="https://verlag.zeit.de/content/uploads/2017/10/V-Thadden-Elisabeth_3-Nicole-Sturz_sw-2-720x720.png" alt="">
                                                    </picture>
                        <span class="headline h2">Elisabeth von Thadden</span>
                    </div>
                </div>
            </div>
        </div>
        
        <div class="icon-holder">
            <span class="icon"></span>
        </div>
    </div>
    <div class="text-wrapper">
        <div class="holder clearfix">
            <div class="inner trigger-html">
                                    <span class="headine h2"></span>
                                <p><strong>Verantwortl. Redakteurin im Ressort Feuilleton, DIE ZEIT</strong></p>
<p>Ich bin über Goethe, die Ökologie und den Herbst &#8217;89 in den Journalismus gelangt &#8211; zuerst in die Wochenpost, danach in die Berliner Zeitung und 1999 dann, mit zwei damals kleinen Kindern, in die ZEIT nach Hamburg. Ich bin hier im Feuilleton zuständig für Politische Bücher. Im DFG-Kolleg Postwachstumsgesellschaften der Universität Jena verbringe ich seit 2012 jedes Jahr einen Monat als Fellow.</p>
<p>Lesen Sie die neuesten Artikel von Elisabeth von Thadden <a href="https://www.zeit.de/autoren/T/Elisabeth_von_Thadden/index.xml"><strong>hier.</strong></a></p>

                
                            </div>
        </div>
    </div>
</div>                                                                                                                                                    
                
<div class="item tile trigger-tile tile-column_4 grid-25 tablet-grid-33 mobile-grid-100 nth-36 banderole-none rest-3-col rest-4-col" data-tile="36">
    <div class="image-wrapper">
        <div class="image-wrapper-holder">
            <div class="image-wrapper-inner">
                <div class="holder clearfix">
                    <div class="inner image-holder">
                        <picture>
                                                            <source media="(min-width: 768px)" srcset="https://verlag.zeit.de/content/uploads/2017/08/Wuestenhagen-Claudia-DIE-ZEIT_Michael-Heck-sw-262x262.jpg">
                                <img src="https://verlag.zeit.de/content/uploads/2017/08/Wuestenhagen-Claudia-DIE-ZEIT_Michael-Heck-sw-720x720.jpg" alt="Portrait von Claudia Wuestenhagen">
                                                    </picture>
                        <span class="headline h2">Claudia Wüstenhagen</span>
                    </div>
                </div>
            </div>
        </div>
        
        <div class="icon-holder">
            <span class="icon"></span>
        </div>
    </div>
    <div class="text-wrapper">
        <div class="holder clearfix">
            <div class="inner trigger-html">
                                    <span class="headine h2"></span>
                                <p><strong>Redaktionsleiterin im Ressort ZEIT Doctor, DIE ZEIT</strong></p>
<p>Claudia Wüstenhagen ist Redaktionsleiterin des Gesundheitsmagazins ZEIT Doctor. Zuvor war sie Redakteurin beim Magazin ZEIT Wissen. Sie besuchte die Kölner Journalistenschule für Politik und Wirtschaft, studierte Volkswirtschaftslehre und Politik an der Universität Köln sowie Public Health an der University of Auckland in Neuseeland.</p>
<p>Lesen Sie die neusten Artikel von Claudia Wüstenhagen <a href="https://www.zeit.de/autoren/W/Claudia_Wuestenhagen/index.xml"><strong>hier.</strong></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>

                
                                    <span class="credit">© Michael Heck</span>
                            </div>
        </div>
    </div>
</div>                    </div>
    </div>
</div>
</section>
</div>
<div class="ce ce-text clearfix">
    <div class="ce-wrapper">
        <h2 style="text-align: center;">So war der Tag der ZEIT 2017</h2>
<p style="text-align: center;"><span class="sc-stars" style="color:red" aria-hidden="true"></span></p>

    </div>
</div>

<div class="ce ce-video clearfix" data-videotype="brightcove">
    <div class="ce-wrapper">
        <div class="video-wrapper">
            <div class="frame play trigger-video">
                <picture>
                    <source media="(min-width: 768px)" srcset="https://verlag.zeit.de/content/uploads/2017/09/Standbild_Video-e1507728172969.png">
                    <img src="https://verlag.zeit.de/content/uploads/2017/09/Standbild_Video-e1507728172969-856x489.png" alt="">
                </picture>
            </div>
            
                            
<div 
    data-videotype="brightcove"
    data-id="brightcovePlayer-5605651998001-42"
    data-video-id="5605651998001"
    data-account="By4xgDxvb"
    data-player="2069665156001"
    data-embed="default"
    data-class="bc-video video-js BrightcoveExperience video-brightcove video-context-slideshow"
    data-controls="true"
    data-autoplay="true"
    ></div>                    </div>
    </div>
</div>

<div class="ce ce-text clearfix">
    <div class="ce-wrapper">
        <h2 style="text-align: center;">Ihr Team der Freunde der ZEIT</h2>
<p style="text-align: center;"><span class="sc-stars" style="color:red" aria-hidden="true"></span></p>

    </div>
</div>

    
<div class="ce ce-stage size-medium_content clearfix">
    <div class="ce-wrapper">
        <div class="clearfix" data-index="44" data-autoplay="0" data-delay="5000">
                                                            
                                                                
                <div class="item nth-0">
                                            <a href="mailto:freunde@zeit.de" target="_self">
                                        
                    <figure>
                        <div class="image-holder">
                            <picture>
                                <source media="(min-width: 768px)" srcset="https://verlag.zeit.de/content/uploads/2018/06/FdZ_Team_4569-stage-medium-1536x549.jpg">
                                                                    <img src="https://verlag.zeit.de/content/uploads/2018/06/FdZ_Team_4569-870x1225.jpg" alt="">
                                                            </picture>
                            <div class="gradient"></div>
                            <figcaption>
                                                                <span class="h2">Wir freu&shy;en uns auf Sie!</span>
                                                                                                    <span class="button">Schreiben Sie uns</span>
                                                            </figcaption>
                            
                                                    </div>
                    </figure>
                    
                                            </a>
                                    </div>
                
                    </div>
    </div>
</div>
<div class="ce ce-text clearfix">
    <div class="ce-wrapper">
        <p class="small-grey" style="text-align: center;">Evelyn Nolte, Cathrin Scharkowski, Debora Schnitzler, Wencke Tzanakakis, Lennart Schneider, Ina Mortsiefer</p>
<p>&nbsp;</p>
<p><strong>Eine Veranstaltung in Zusammenarbeit mit:</strong></p>

    </div>
</div>

<div class="ce ce-logo_grid clearfix">
    <div class="ce-wrapper-holder">
        <div class="ce-wrapper clearfix">
            <div class="logo-group custom-mobile-grid-50 trigger-logo-grid">
                <div class="logo-group-holder">
                                    <div class="logo-item grid-25 tablet-grid-33" data-active="true">
                        <div class="logo-item-wrapper">
                            <div class="logo-item-holder">
                                <img src="https://verlag.zeit.de/content/uploads/2018/06/21_K-Logo-URL-klein-450x196.jpg" alt="">
                            </div>
                        </div>
                    </div>
                                                                                                    <div class="logo-item grid-25 tablet-grid-33">
                        <div class="logo-item-wrapper">
                            <div class="logo-item-holder">
                                <img src="https://verlag.zeit.de/content/uploads/2018/06/Logo-Claim_stilwerk-450x151.jpg" alt="">
                            </div>
                        </div>
                    </div>
                                                    </div>
            </div>
        </div>
    </div>
</div>
<div data-deeplink="eintritt"  id="eintritt"></div>
<div class="section-wrapper colorscheme-default clearfix">
<section class="section">
<div class="ce ce-text clearfix">
    <div class="ce-wrapper">
        <p class="small-black"><strong>*Eintritt:</strong> Um möglichst vielen Abonnenten eine Teilnahme zu ermöglichen, haben wir uns bemüht, einen angemessenen Preis zu definieren. Dabei bitten wir Sie um Verständnis, dass wir eine so umfassende Veranstaltung langfristig planen müssen – Ihr Kartenkauf hilft uns dabei. Einerseits macht er Ihre Zusage für uns verbindlicher, andererseits decken Sie mit Ihrem Beitrag einen Teil der anfallenden Redaktionskosten für den Tag der ZEIT. Den mit Abstand größten Anteil übernimmt der ZEIT Verlag.</p>

    </div>
</div>
</section>
</div>
    </article>
    
            <div class="ce ce-share clearfix">
            <strong>Artikel teilen</strong>
            
<div class="share-holder">
    <a class="share-item facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fverlag.zeit.de%2Ffreunde%2Fausblick%2Fder-tag-der-zeit%2Ftag-der-zeit-2018%2F" title="Auf Facebook teilen" target="_blank">
        <span class="iconfont-if_06-facebook_104498" aria-hidden="true"></span>
        <span class="title">Facebook</span>
    </a>
    <a class="share-item twitter" href="https://www.twitter.com/share?url=https%3A%2F%2Fverlag.zeit.de%2Ffreunde%2Fausblick%2Fder-tag-der-zeit%2Ftag-der-zeit-2018%2F" title="Auf Twitter teilen" target="_blank">
        <span class="iconfont-if_03-twitter_104501" aria-hidden="true"></span>
        <span class="title">Twitter</span>
    </a>
    <a class="share-item mail" href="mailto:?subject=Tag der ZEIT 2018"  title="Als Mail versenden">
        <span class="iconfont-if_mail-24_103176" aria-hidden="true"></span>
        <span class="title">E-Mail</span>
    </a>
</div>        </div>
        
        
        
            </div>

                            <footer class="main-footer clearfix">
    <div class="footer-holder">
	<div class="inner">
        
        <span class="footer-logo icon iconfont-FdZ_Logo_lang_schwarz"></span>
        <span class="copyright">© Zeitverlag<span class="mobile_break"></span> Gerd Bucerius GmbH & Co. KG</span>

        <nav class="menu-footer">
                            <ul class="footer-menu navigation">
        <li class="item ">
                <a href="https://verlag.zeit.de/freunde/impressum/" title=""><span>Impressum</span></a>
    </li>
        <li class="item ">
                <a href="https://verlag.zeit.de/freunde/kontakt/" title=""><span>Kontakt</span></a>
    </li>
        <li class="item ">
                <a href="https://verlag.zeit.de/freunde/teilnahmebedingungen/" title=""><span>Teilnahmebedingungen</span></a>
    </li>
        <li class="item ">
                <a href="https://verlag.zeit.de/freunde/faq/" title=""><span>FAQ – Häufig gestellte Fragen</span></a>
    </li>
        <li class="item ">
                <a href="https://verlag.zeit.de/freunde/datenschutzerklaerung/" title=""><span>Datenschutzerklärung</span></a>
    </li>
    </ul>

                    </nav>
		
	</div>
    </div>
</footer>              

            <!--[if lt IE 9 ]>
    <div id="oldbrowserfallback" style="display:block;">
        <span class="message">Sie verwenden einen veralteten Browser. Aktuelle Browser finden Sie <a target="_blank" href="http://browsehappy.com/">hier.</a></span>
        <a href="#" id="oldbrowserfallbackCloser" onclick="document.getElementById('oldbrowserfallback').parentNode.removeChild(document.getElementById('oldbrowserfallback'));">x</a>
    </div>
    <script type="text/javascript">
        if ('undefined' !== typeof ltie8 && true === ltie8) {
            document.getElementById('oldbrowserfallbackCloser').onclick = function()
            {
                document.getElementById('oldbrowserfallback').style.display = 'none!important';
            };
        }
    </script>
<![endif]-->            
            
<div class="cookie-consent">
    <div class="section-wrapper">
        <div class="section">
            <div class="content-width-padding-double cookie-consent-inner">
                <p style="text-align: center;">Diese Website verwendet Cookies. Wenn Sie sich weiter auf dieser Website bewegen, stimmen Sie damit der Verwendung von Cookies zu. <a href="http://www.zeit.de/hilfe/datenschutz" target="_blank" rel="noopener">Hier</a> erfahren Sie mehr.</p>

                <button class="close trigger-close" title="Diesen Hinweis nicht weiter anzeigen"><span aria-hidden="true"></span></button>
            </div>
        </div>
    </div>
</div>
        </div>
    
                    
                <script type="text/javascript" data-main="https://verlag.zeit.de/content/themes/cortex/assets/js/build/build.min.js?b24e67a0" src="https://verlag.zeit.de/content/themes/cortex/assets/js/src/vendor/require.min.js"></script>
     
    
    <!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://verlag.zeit.de/wp-admin/admin-ajax.php";
</script>

    
    <div class="burger-menu">
        <div class="burger-menu-holder">
            <div class="burger-menu-inner">
                <ul class="profile-button-holder">
                    
    
        <li class="login profile-button">
            <a class="menu-item" href="https://meine.zeit.de/anmelden?entry_service=freundederzeit&amp;url=https%3A%2F%2Fverlag.zeit.de%2Ffreunde%2Fausblick%2Fder-tag-der-zeit%2Ftag-der-zeit-2018%2F%3Fv%3D1532595867" title="Anmelden">Anmelden</a>
        </li>
        <li class="login profile-button grey">
            <a class="menu-item" href="https://meine.zeit.de/registrieren?entry_service=freundederzeit&amp;url=https%3A%2F%2Fverlag.zeit.de%2Ffreunde%2Fausblick%2Fder-tag-der-zeit%2Ftag-der-zeit-2018%2F%3Fv%3D1532595867" title="Registrieren">Registrieren</a>
        </li>
                    </ul>

                                    <ul class="menu main-menu">
            <li class="item  ">
                        <a class="menu-item main-menu-item" href="/freunde#programm">
                <span class="title">Das Programm</span>
                <div class="icon"></div>
            </a>
            <span class="toggle trigger-toggle-submenu"></span>
            
                    </li>
            <li class="item  parent">
                        <a class="menu-item main-menu-item" href="/freunde#veranstaltungen">
                <span class="title">Veranstaltungen</span>
                <div class="icon"></div>
            </a>
            <span class="toggle trigger-toggle-submenu"></span>
            
                            <ul class="submenu">
                                            <li class="submenu-item nested-item item  ">
                                                        <a class="menu-item" href="/freunde#unter-freunden">
                                <span class="title">Unter-Freunden-Abende</span>
                                <div class="icon"></div>
                            </a>
                        </li>
                                            <li class="submenu-item nested-item item  ">
                                                        <a class="menu-item" href="/freunde#redaktionsbesuche">
                                <span class="title">Redaktionsbesuche</span>
                                <div class="icon"></div>
                            </a>
                        </li>
                                            <li class="submenu-item nested-item item  ">
                                                        <a class="menu-item" href="/freunde#meisterklassen">
                                <span class="title">ZEIT Meisterklassen</span>
                                <div class="icon"></div>
                            </a>
                        </li>
                                            <li class="submenu-item nested-item item  ">
                                                        <a class="menu-item" href="/freunde#zeitveranstaltungen">
                                <span class="title">ZEIT Veranstaltungen</span>
                                <div class="icon"></div>
                            </a>
                        </li>
                                            <li class="submenu-item nested-item item  ">
                                                        <a class="menu-item" href="/freunde/alle-rueckblicke/">
                                <span class="title">Rückblicke</span>
                                <div class="icon"></div>
                            </a>
                        </li>
                                    </ul>
                    </li>
            <li class="item  ">
                        <a class="menu-item main-menu-item" href="/freunde/hinterdergeschichte/">
                <span class="title">Podcast</span>
                <div class="icon"></div>
            </a>
            <span class="toggle trigger-toggle-submenu"></span>
            
                    </li>
            <li class="item  ">
                        <a class="menu-item main-menu-item" href="/freunde#livevideo">
                <span class="title">Live-Videos</span>
                <div class="icon"></div>
            </a>
            <span class="toggle trigger-toggle-submenu"></span>
            
                    </li>
    </ul>

                    <div class="meta-network-wrapper">
                        <ul class="menu meta-menu">
            <li class="item  ">
                        <a class="menu-item main-menu-item" href="https://verlag.zeit.de/freunde/kontakt/">
                Kontakt
                <div class="icon"></div>
            </a>
                    </li>
        
    
    
        <li class="login profile-button">
            <a class="menu-item" href="https://meine.zeit.de/anmelden?entry_service=freundederzeit&amp;url=https%3A%2F%2Fverlag.zeit.de%2Ffreunde%2Fausblick%2Fder-tag-der-zeit%2Ftag-der-zeit-2018%2F%3Fv%3D1532595867" title="Anmelden">Anmelden</a>
        </li>
        <li class="login profile-button grey">
            <a class="menu-item" href="https://meine.zeit.de/registrieren?entry_service=freundederzeit&amp;url=https%3A%2F%2Fverlag.zeit.de%2Ffreunde%2Fprofil%2F%3Fv%3D1532595867" title="Registrieren">Registrieren</a>
        </li>
    </ul>

                        <ul class="menu network-menu">
            <li class="item  zeit-online">
                        <a class="menu-item main-menu-item" href="http://www.zeit.de">
                <span class="title">ZEIT ONLINE</span>
                <div class="icon"></div>
            </a>
                    </li>
            <li class="item  ">
                        <a class="menu-item main-menu-item" href="https://abo.zeit.de/freunde-der-zeit/?wt_zmc=affint.int.zabo.zfdzwebsite.fdz.rr.link..x&amp;utm_medium=affiliate&amp;utm_source=zfdzwebsite&amp;utm_campaign=fdz&amp;utm_content=Inhalt_rr_link__x&amp;icode=01w0069k0114Inhaffint1802">
                <span class="title">Abonnent werden</span>
                <div class="icon"></div>
            </a>
                    </li>
    </ul>

                    </div>
                            </div>
        </div>
    </div>
    
    </body>
</html>